container_sig
MINUTES

#fedora-meeting-1: Container SIG

Meeting started by cverna at 13:00:26 UTC (full logs).

Meeting summary

    1. https://pagure.io/fedora-docs/containers/blob/master/f/modules/ROOT/examples/Dockerfile.example (lorbus, 13:08:44)
    2. Fedora Container Docs sources now live at https://pagure.io/fedora-docs/containers (lorbus, 13:12:28)
    3. https://docs.fedoraproject.org/en-US/containers/ (lorbus, 13:13:32)
    4. ACTION: lorbus to open an issue on discourse to discuss moving forward with the container docs (lorbus, 13:16:18)
    5. https://github.com/openshift/imagebuilder/issues/33 (lorbus, 13:24:21)
    6. next meeting 2018-12-31 is cancelled (cverna_, 13:25:45)


Meeting ended at 13:26:41 UTC (full logs).

Action items

  1. lorbus to open an issue on discourse to discuss moving forward with the container docs


Action items, by person

  1. lorbus
    1. lorbus to open an issue on discourse to discuss moving forward with the container docs


People present (lines said)

  1. lorbus (37)
  2. cverna_ (25)
  3. zodbot (11)
  4. cverna (11)
  5. bhavin192 (3)


Generated by MeetBot 0.1.4.