fedora-fr
LOGS
18:31:13 <Renault> #startmeeting Fedora-fr
18:31:13 <zodbot> Meeting started Mon Sep  3 18:31:13 2018 UTC.
18:31:13 <zodbot> This meeting is logged and archived in a public location.
18:31:13 <zodbot> The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:31:13 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:31:13 <zodbot> The meeting name has been set to 'fedora-fr'
18:31:20 <Renault> #chair eseyman
18:31:20 <zodbot> Current chairs: Renault eseyman
18:31:24 <Renault> .fasinfo renault
18:31:25 <zodbot> Renault: User: renault, Name: Charles-Antoine Couret, email: cacouret.renault@gmail.com, Creation: 2008-07-13, IRC Nick: Renault, Timezone: Europe/Paris, Locale: fr, GPG key ID: A67E371C, Status: active
18:31:28 <zodbot> Renault: Approved Groups: qa +gitmuffin cla_fedora cla_done fedorabugs l10n-commits cvsl10n ambassadors cla_fpca
18:31:29 <Nicosss> .fasinfo nicosss
18:31:31 <zodbot> Nicosss: User: nicosss, Name: Nicolas BERREHOUC, email: nberrehouc@free.fr, Creation: 2017-05-09, IRC Nick: nicosss, Timezone: Europe/Paris, Locale: en, GPG key ID: 1DA7E14A, Status: active
18:31:34 <zodbot> Nicosss: Approved Groups: cla_done cla_fpca
18:31:37 <eseyman> .fas eseyman
18:31:39 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
18:31:46 <Renault> #topic  Association Borsalinux-fr
18:32:08 <Renault> j'ai reçu ce matin le devis et le visuel pour les caches webcam, envoyé au CA
18:32:21 <eseyman> j'ai vu; je regarde ça ce soir
18:32:22 <Renault> j'ai reçu aussi pour les flyers mais je dois encore transmettre
18:32:39 <Renault> c'est tout pour moi
18:32:46 <eseyman> quelqu'un peut me rappeler si on a décidé de participer à POSS ?
18:33:03 <Renault> pour l'instant je ne crois aps qu'on en ait parlé
18:33:38 <eseyman> une objection à ce qu'on participe ?
18:33:51 <eseyman> je serai dispo un jour sur les deux
18:34:10 <Renault> pas d'objection au contraire ;)
18:34:44 <eseyman> bon, je réponds ce soir à Mag
18:35:16 <Renault> super
18:35:28 <eseyman> côté EVL, on me demande des prix pour nos goodies et si on crée un "pack" soutien
18:36:37 <eseyman> je vais faire ça ce soir et transmettre au CA pour validation
18:36:40 <eseyman> EOF
18:36:48 <Renault> prix avec ou sans commission ?
18:36:55 <Renault> ok, j'y répondrais
18:37:16 <eseyman> prix proposé au visiteur, donc avec commission
18:37:46 <Renault> ok
18:38:05 <Renault> du coup, je pense qu'on peut passer à la suite
18:38:10 <Renault> #topic  Fedora-Fr.org
18:38:22 <Renault> RAS
18:38:50 <Renault> aller, suivant
18:38:57 <Renault> #topic Marketing
18:39:13 <Renault> pas grand chose en dehors des goodies pour l'instant
18:39:23 <eseyman> c'est déjà bien
18:39:39 <Renault> j'ai débuté le travail pour F29, analyse surtout
18:39:50 <Renault> et demain couverture dela journée de tests i18n
18:40:09 <Renault> c'est tout pour moi
18:40:55 <Renault> aller, go
18:41:00 <Renault> #topic Documentation
18:41:05 <Renault> Nicosss?
18:41:21 <Nicosss> Pas plus que la dernière fois sur Bind.
18:41:31 <Nicosss> Pas d'activité sur la ML non plus.
18:42:03 <Nicosss> Je pense qu'il faudra refaire un bilan sur la Documentation pour avoir une nouvelle trame de travail.
18:42:06 <Nicosss> Voilà pour moi.
18:42:13 <Renault> j'approuve
18:42:26 <Renault> BZ5 en approche, cela fera un article à rafrachir
18:42:51 <Nicosss> Pour la semaine prochaine si tout va bien :-)
18:43:24 <Renault> ouaip
18:44:17 <Renault> #action renault : penser à dresser bilan des articles de la doc
18:44:32 <Renault> je pense qu'on a fait le tour, donc sujet suivant
18:44:40 <Renault> #topic Traduction
18:44:42 <Renault> RAS
18:45:56 <Renault> aller, go
18:46:00 <Renault> #topic  Projet Fedora
18:46:29 <Renault> Bodhi a été activé pour F29 qui entre en période de gel pour la Beta
18:46:55 <Renault> comme mentionné plus haut, ce vendredi on devrait bénéficier de Bugzilla5 o/
18:47:22 <eseyman> \o/
18:48:30 <Renault> du coup, on arrive au dernier sujet de l'ODJ
18:48:34 <Renault> #topic Premier samedi à la Cité des Sciences
18:48:43 <Renault> eseyman, misc ?
18:49:09 <eseyman> ça fait longtemps que je ne vais plus aux PSL
18:51:20 <Renault> ok
18:51:26 <Renault> du coup fin de l'ODJ
18:51:33 <Renault> #topic Discussions Libres
18:52:16 <Nicosss> Renault, pas de souci pour faire le bilan sur fedora-doc-fr en cas dès que tu veux.
18:53:00 <Renault> Nicosss: pas cette semaine, la semaine prochaine ça devrait le faire :)
18:53:32 <Nicosss> Pas de souci ça me va aussi.
18:54:37 <Renault> je pense que ce sera tout pour ce soir
18:54:49 <Renault> #endmeeting