fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:33:45 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 18:34:13)
  2. Fedora-Fr.org (Renault, 18:36:23)
  3. Marketing (Renault, 18:39:35)
  4. Documentation (Renault, 18:42:00)
  5. Traduction (Renault, 18:42:56)
  6. Projet Fedora (Renault, 18:45:26)
    1. élections du Mindshare + Council sont closu, reste deux jours pour voter pour le FESCo (Renault, 18:45:52)

  7. Premier samedi à la Cité des Sciences (Renault, 18:47:15)
  8. RMLL 2018 (Renault, 18:48:03)
    1. ACTION: renault centraliser état du stock goodies / matériel de promotion (Renault, 18:54:44)

  9. Discussions libres (Renault, 18:56:01)


Meeting ended at 18:58:34 UTC (full logs).

Action items

  1. renault centraliser état du stock goodies / matériel de promotion


People present (lines said)

  1. Renault (56)
  2. eseyman (16)
  3. zodbot (10)
  4. Nicosss (5)


Generated by MeetBot 0.1.4.