fedora-fr
LOGS
18:30:51 <Renault> #startmeeting Fedora-fr
18:30:51 <zodbot> Meeting started Mon May 21 18:30:51 2018 UTC.
18:30:51 <zodbot> This meeting is logged and archived in a public location.
18:30:51 <zodbot> The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:30:51 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:30:51 <zodbot> The meeting name has been set to 'fedora-fr'
18:30:54 <eseyman> bonsoir, toius
18:30:58 <eseyman> .fas eseyman
18:30:59 <Renault> #chair Nicosss
18:30:59 <zodbot> Current chairs: Nicosss Renault
18:30:59 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
18:31:03 <Renault> .fasinfo renault
18:31:04 <zodbot> Renault: User: renault, Name: Charles-Antoine Couret, email: cacouret.renault@gmail.com, Creation: 2008-07-13, IRC Nick: Renault, Timezone: Europe/Paris, Locale: fr, GPG key ID: A67E371C, Status: active
18:31:07 <zodbot> Renault: Approved Groups: qa +gitmuffin cla_fedora cla_done fedorabugs l10n-commits cvsl10n ambassadors cla_fpca
18:31:09 <Nicosss> .fas nicosss
18:31:12 <zodbot> Nicosss: nicosss 'Nicolas BERREHOUC' <nberrehouc@free.fr>
18:31:13 <Renault> #topic  Association Borsalinux-fr
18:31:20 <eseyman> RAS pour moi
18:31:23 <Renault> #chair eseyman
18:31:23 <zodbot> Current chairs: Nicosss Renault eseyman
18:31:32 <Renault> RAS non plus de mon côté
18:31:52 <Renault> aller, go
18:31:57 <Nicosss> Toujours pas de corrections au niveau des précédentes remarques.
18:32:20 <Renault> Nicosss: effectivement, j'ai zappé :/
18:32:44 <Renault> #action renault corriger site de l'asso selon remarques de Nicosss
18:33:11 <Renault> autre chose ?
18:33:22 <Nicosss> C'est bon pour moi.
18:34:11 <Renault> ok, super, merci
18:34:26 <Renault> #topic  Fedora-Fr.org
18:34:54 <Renault> apparemment le planet a un soucis, Jean-Baptiste comme une autre personne sur le forum malgré leur inscription dessus ne sont pas affichés
18:35:01 <Renault> faut notifier Guillaume
18:35:20 <Renault> #action renault discuter avec Guillaume du problème avec le planet pour certains blogs
18:35:35 <Renault> rien d'autre de mon côté
18:36:26 <eseyman> next ?
18:36:38 <Renault> oui
18:36:50 <Renault> #topic Marketing
18:37:22 <Renault> j'ai préparé le billet pour la fin de vie de F26
18:37:30 <Renault> + message forum
18:37:35 <Renault> date de fin : 29 mai
18:38:09 <Nicosss> Il y a un point de ce qui va être proposé en goodies sur EVL ?
18:38:10 <Renault> j'ai publié la revue de presse, rien de très spécial dedans, je comparerais les nouvelles métriques les fois suivantes
18:39:01 <Renault> Nicosss: normalement ceux que nous fournissent le projet Fedora
18:39:07 <Renault> et donc que l'on a sur les salons
18:39:21 <Renault> (pour ceux qui justement ne peuvent s'y rendre)
18:39:50 <Renault> cela me fait penser que je dois mettre en place l'inventaire
18:39:53 <Renault> de qui a quoi
18:39:59 <Nicosss> Oka, pas de chiffonettes de eseyman par exemple ?
18:40:22 <Renault> si, ça devrait être ajouté aussi (car pas dispo dans la boutique du site en fait)
18:41:03 <Nicosss> Oka parce que l'on avait parlé de cache webcam à une époque aussi https://monkeywi.com/cache-webcam-avec-logo-pour-entreprise/ par exemple.
18:41:45 <Renault> je crois que le cache cam était dans ma liste des choses à faire de l'année, dans ce cas ça devrait rejoindre ce stock aussi quand ce sera fait
18:42:05 <Nicosss> Oka, c'est tout pour moi.
18:42:55 <Renault> ok, je n'ai rien d'autres non plus
18:43:20 <Renault> du coup, je propose qu'on passe à la suit
18:43:22 <Renault> +e
18:43:30 <Renault> #topic Documentation
18:43:36 <Renault> rien de mon côté
18:43:40 <Renault> Nicosss ?
18:43:56 <Nicosss> Euh... depuis les corrections sur Puppet pas grand chose.
18:44:20 <Nicosss> Pas de nouvelle de José non plis sur ses projets et rien de plus sur la ML.
18:45:03 <Renault> ok
18:45:07 <Nicosss> A voir pour continuer d'épurer https://doc.fedora-fr.org/wiki/Nettoyage_wiki .
18:45:10 <Nicosss> Voilà pour moi.
18:45:20 <Renault> merci :)
18:45:32 <Renault> du coup, next
18:45:37 <Renault> #topic Traduction
18:46:06 <Renault> eseyman: des nouvelles par rapport à l'intervention de la semaine passée sur le podcast ?
18:46:48 <eseyman> pas à ma connaissance
18:47:04 <Renault> ok
18:47:10 <Renault> RAS du coup
18:47:43 <Renault> #topic  Projet Fedora
18:48:09 <Renault> une nouvelle vague d'élections pour les organes habituelles a débuté, pour l'instant c'est en phase de campagne depuis amrdi dernier
18:48:56 <Renault> sinon rien d'autres, F29 n'est qu'au début de sa définition
18:49:38 <Renault> aller, dernier sujet de l'ODJ
18:49:42 <Renault> #topic Premier samedi à la Cité des Sciences
18:49:46 <Renault> eseyman ?
18:50:06 <eseyman> RAS
18:50:44 <eseyman> ça aurait été bien de profiter du prochain PSL pour faire une release party F28 mais j'ai du consacrer mon temps à autre chose
18:51:20 <Renault> ok
18:52:07 <Renault> fin de l'ODJ
18:52:12 <Renault> #topic Discussions Libres
18:52:25 <eseyman> bonne soirée, tous
18:52:32 <Renault> pour les RMLL, je vois mes congés dans la semaine
18:52:39 <Renault> bonne soirée eseyman ;)
18:52:49 <Nicosss> Pour ceux qui auraient loupé, Interview de Matt Miller https://forums.fedora-fr.org/viewtopic.php?id=67735
18:53:02 <Nicosss> Bonne soirée eseyman.
18:54:13 <Renault> merci pour le lien
18:54:46 <Nicosss> Concernant les RMLL n'hésitez pas à laisser un mot https://forums.fedora-fr.org/viewtopic.php?id=67719
18:55:11 <Renault> tu en seras ?
18:55:36 <Nicosss> Nan je ne pourrais.
18:56:03 <Nicosss> J'avais pu me libérer un peu l'année dernière, mais là pas possible.
18:57:55 <Renault> pas de soucis
18:59:58 <Renault> aller, fin de l'ODJ
19:00:01 <Renault> #endmeeting