fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:30:51 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 18:31:13)
    1. ACTION: renault corriger site de l'asso selon remarques de Nicosss (Renault, 18:32:44)

  2. Fedora-Fr.org (Renault, 18:34:26)
    1. ACTION: renault discuter avec Guillaume du problème avec le planet pour certains blogs (Renault, 18:35:20)

  3. Marketing (Renault, 18:36:50)
  4. Documentation (Renault, 18:43:30)
  5. Traduction (Renault, 18:45:37)
  6. Projet Fedora (Renault, 18:47:43)
  7. Premier samedi à la Cité des Sciences (Renault, 18:49:42)
  8. Discussions Libres (Renault, 18:52:12)


Meeting ended at 19:00:01 UTC (full logs).

Action items

  1. renault corriger site de l'asso selon remarques de Nicosss
  2. renault discuter avec Guillaume du problème avec le planet pour certains blogs


Action items, by person

  1. Nicosss
    1. renault corriger site de l'asso selon remarques de Nicosss


People present (lines said)

  1. Renault (58)
  2. Nicosss (16)
  3. zodbot (11)
  4. eseyman (8)


Generated by MeetBot 0.1.4.