fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:33:42 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 18:34:04)
    1. ACTION: voir pour changer le nom du propriétaire du nom de domaine (Renault, 18:37:07)

  2. Fedora-Fr.org (Renault, 18:39:05)
  3. Marketing (Renault, 18:47:11)
  4. Documentation (Renault, 18:51:09)
  5. Traduction (Renault, 18:56:00)
  6. Projet Fedora (Renault, 18:56:22)
    1. si vous prévoyez de passer à F26 cette semaine, vendredi c'est la journée de tests de mise à niveau (Renault, 18:56:57)

  7. Rencontres Fedora 26 (Renault, 18:59:18)
  8. RMLL 2017 (Renault, 19:01:57)
  9. Premier samedi à la Cité des Sciences (Renault, 19:08:19)
  10. Discussions Libres (Renault, 19:09:15)


Meeting ended at 19:16:08 UTC (full logs).

Action items

  1. voir pour changer le nom du propriétaire du nom de domaine


People present (lines said)

  1. Renault (59)
  2. eseyman (39)
  3. Nicosss (15)
  4. zodbot (10)
  5. number80 (3)
  6. WilQu (1)


Generated by MeetBot 0.1.4.