fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:35:06 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 18:35:35)
  2. Fedora-Fr.org (Renault, 18:37:58)
  3. Marketing (Renault, 18:39:00)
    1. ACTION: demander avancement à Guillaume pour le site (Renault, 18:40:23)

  4. Documentation (Renault, 18:45:24)
  5. Traduction (Renault, 18:48:59)
  6. Projet Fedora (Renault, 18:52:23)
    1. Fedora 26 Beta est sortie ! (Renault, 18:52:34)
    2. nouvelles images de Fedora Atomic / Cloud également (Renault, 18:53:39)

  7. Rencontres Fedora 26 (Renault, 18:54:20)
  8. RMLL 2017 (Renault, 18:58:31)
  9. Premier samedi à la Cité des Sciences (Renault, 18:59:07)
  10. Discussions Libres (Renault, 18:59:23)
    1. https://prog2017.rmll.info/programme/programmation-quels-moyens-pour-quelles-fins/schema-documenter-le-schema-d-une-base-de-donnees?lang=fr (Nicosss, 19:05:43)


Meeting ended at 19:07:06 UTC (full logs).

Action items

  1. demander avancement à Guillaume pour le site


People present (lines said)

  1. Renault (71)
  2. jibec_ (20)
  3. Nicosss (11)
  4. zodbot (6)


Generated by MeetBot 0.1.4.