fedora-fr
LOGS
18:41:52 <Renault> #startmeeting Fedora-fr
18:41:52 <zodbot> Meeting started Mon May 22 18:41:52 2017 UTC.  The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:41:52 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:41:52 <zodbot> The meeting name has been set to 'fedora-fr'
18:41:59 <Renault> #chair eseyman misc
18:41:59 <zodbot> Current chairs: Renault eseyman misc
18:42:06 <Renault> .fasinfo renault
18:42:07 <zodbot> Renault: User: renault, Name: Charles-Antoine Couret, email: cacouret.renault@gmail.com, Creation: 2008-07-13, IRC Nick: Renault, Timezone: Europe/Paris, Locale: fr, GPG key ID: A67E371C, Status: active
18:42:11 <zodbot> Renault: Approved Groups: qa +gitmuffin cla_fedora cla_done fedorabugs l10n-commits cvsl10n ambassadors cla_fpca
18:42:12 <eseyman> .fas eseyman
18:42:13 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
18:42:18 <Renault> #topic Borsalinux-fr
18:42:20 <Nicosss> .fasinfo nicosss
18:42:21 <zodbot> Nicosss: User: nicosss, Name: None, email: nberrehouc@free.fr, Creation: 2017-05-09, IRC Nick: None, Timezone: None, Locale: None, GPG key ID: None, Status: active
18:42:24 <zodbot> Nicosss: Approved Groups: cla_done cla_fpca
18:42:52 <Renault> RAS pour l'association cette semaine
18:43:23 <Renault> eseyman: rien de ton côté non plus ?
18:43:36 <eseyman> RAS
18:43:38 <misc> .fas misc
18:43:40 <zodbot> misc: loki4mischief 'Tristan Pelland' <T_pelland@yahoo.com> - jimiscat 'heidi' <heidiminick@yahoo.com> - timofedora 'Timo' <misc@lubrical.net> - stick 'Chris MacLeod' <stick@miscellaneous.net> - sarote 'sarote lim' <pnfe27@emisc.moe.go.th> - mishti 'Runa Bhattacharjee' <runa.misc@gmail.com> - msalle 'Mischa Sallé' <msalle@nikhef.nl> - padla 'Михаил' <mischenko.m@mail.ru> - henryl 'Henry Ludemann' <misc@hl.id.au> (1 more message)
18:43:43 <Nicosss> Ma cotisation est bien arrivée ?
18:43:49 <Renault> ok
18:44:05 <eseyman> kwizart: cotisation de Nicosss ?
18:45:51 <Renault> Nicosss: tu es considéré comme adhérent depuis un mois dans Galette, donc je dirais que oui
18:46:24 <Nicosss> C'était juste pour savoir si Paypal avait bien effectué le transfert.
18:46:55 <Renault> c'est bien reçu ;)
18:47:07 <Renault> du coup, on peut passer à la suite
18:47:16 <Renault> #topic  Fedora-Fr.org
18:47:39 <eseyman> RAS
18:47:41 <Renault> rien de bien particuliers, vague de spam sur la liste francophone, peut être le signaler à Guillaume (si pas déjà fait)
18:48:23 <Renault> aller, suivant
18:48:32 <Renault> #topic Marketing
18:48:59 <Renault> avec Jean-Baptiste nous organisons la journée de tests de l'internationalisation de demain
18:49:30 <Renault> c'est tout pour moi
18:49:57 <Renault> #info toujours pas de retours de devis pour les goodies
18:50:36 <Renault> eseyman: rien d'autres ?
18:51:25 <eseyman> non, c'est tout
18:51:48 <Renault> ok
18:51:50 <Renault> aller, go
18:51:54 <Renault> #topic Documentation
18:52:28 <Renault> je vais envoyer un sondage pour essayer de déterminer une soirée régulière en semaine pour contribuer, et l'amplitude horaire
18:52:40 <Renault> sur la liste de diffusion de la doc
18:52:54 <Renault> #action envoyer sondage pour organiser les contributions régulières
18:54:01 <Renault> je propose qu'on passe à la traduction
18:54:10 <Renault> #topic Traduction
18:54:38 <Renault> #info journée de tests concernant l'internationalisation de F26 demain
18:55:10 <Renault> sinon évolution d'un rapport de bogue concernant la traduction de PulseAudio, et arrivée d'un nouveau contributeur sur la liste
18:55:54 <Renault> aller, sujet suivant
18:56:05 <Renault> #topic  Projet Fedora
18:56:37 <Renault> #info réunion Go / No-go ce jeudi pour la Beta
18:56:44 <Renault> de F26 évidemment
18:57:22 <Renault> sinon je n'ai rien d'autres de notable
18:58:18 <Renault> aller, on continue
18:58:23 <Renault> #topic Rencontres Fedora 26
18:58:26 <Renault> eseyman: ?
19:00:26 <Nicosss> Sur Paris ? Un lieu est défini ?
19:00:42 <Renault> c'est à l'universcience à Paris oui
19:01:23 <Renault> d'ailleurs ça peut être le moment de préparer la communication (pour publier ça un mois en avance)
19:02:55 <Renault> bon, je propose d'avancer quand même
19:03:00 <Renault> #topic Premier samedi à la Cité des Sciences
19:03:06 <Renault> misc, eseyman: ?
19:04:16 <eseyman> pardon
19:04:27 <Renault> pas de soucis
19:04:40 <misc> je serais sans doute la
19:05:33 <eseyman> j'ai demandé à Mathieu Vernet de construire le Fedorator (https://github.com/Sanqui/fedorator)
19:05:42 <eseyman> du coup, je serais là en juin
19:06:17 <eseyman> et oui, les RF26 auront lieu pendant le PSL de juillet
19:06:23 <misc> nice
19:06:31 <Renault> classe le Fedorator :)
19:07:11 <eseyman> je trouve aussi
19:07:25 <Nicosss> Sympa comme projet.
19:07:29 <eseyman> et ce sera bien pour les stands des RMLL et de Capitole du Libre
19:07:38 <Renault> oui
19:08:21 <Renault> si c'est tout, fin de l'ODJ
19:08:46 <Renault> #topic Discussions Libres
19:09:53 * eseyman met à jour ses paquets
19:10:13 * misc mets à jour le contenu de son estomac
19:11:25 <Renault> bon aller, ce sera tout pour ce soir
19:11:28 <Renault> #endmeeting