fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:41:52 UTC (full logs).

Meeting summary

  1. Borsalinux-fr (Renault, 18:42:18)
  2. Fedora-Fr.org (Renault, 18:47:16)
  3. Marketing (Renault, 18:48:32)
    1. toujours pas de retours de devis pour les goodies (Renault, 18:49:57)

  4. Documentation (Renault, 18:51:54)
    1. ACTION: envoyer sondage pour organiser les contributions régulières (Renault, 18:52:54)

  5. Traduction (Renault, 18:54:10)
    1. journée de tests concernant l'internationalisation de F26 demain (Renault, 18:54:38)

  6. Projet Fedora (Renault, 18:56:05)
    1. réunion Go / No-go ce jeudi pour la Beta (Renault, 18:56:37)

  7. Rencontres Fedora 26 (Renault, 18:58:23)
  8. Premier samedi à la Cité des Sciences (Renault, 19:03:00)
  9. Discussions Libres (Renault, 19:08:46)


Meeting ended at 19:11:28 UTC (full logs).

Action items

  1. envoyer sondage pour organiser les contributions régulières


People present (lines said)

  1. Renault (48)
  2. eseyman (12)
  3. zodbot (10)
  4. Nicosss (5)
  5. misc (4)


Generated by MeetBot 0.1.4.