fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:31:03 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 18:31:24)
    1. ACTION: renault retourner sur service-public.fr vrifier ça (Renault, 18:36:14)

  2. Fedora-Fr.org (Renault, 18:36:47)
  3. Marketing (Renault, 18:37:35)
  4. Traduction (Renault, 18:40:30)
  5. Projet Fedora (Renault, 18:42:59)
  6. Premier samedi à la Cité des Sciences (Renault, 18:45:31)
    1. ACTION: eseyman poster un AAP pour les RF26 sur les forums (eseyman, 18:49:43)

  7. Discussions Libres (Renault, 18:51:33)


Meeting ended at 18:56:17 UTC (full logs).

Action items

  1. renault retourner sur service-public.fr vrifier ça
  2. eseyman poster un AAP pour les RF26 sur les forums


Action items, by person

  1. eseyman
    1. eseyman poster un AAP pour les RF26 sur les forums


People present (lines said)

  1. Renault (49)
  2. eseyman (29)
  3. zodbot (7)
  4. misc (4)


Generated by MeetBot 0.1.4.