fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault_ at 19:34:06 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault_, 19:34:33)
    1. ACTION: renault eseyman signer le PV (Renault_, 19:36:22)

  2. Fedora-Fr.org (Renault_, 19:39:32)
  3. Marketing (Renault_, 19:44:20)
  4. Documentation (Renault_, 19:47:00)
  5. Traduction (Renault_, 19:49:23)
  6. Projet Fedora (Renault_, 19:50:44)
    1. Rawhide et F26 sont séparés (Renault_, 19:50:56)

  7. Premier samedi à la Cité des Sciences (Renault_, 19:52:26)
  8. Discussions Libres (Renault_, 19:59:54)


Meeting ended at 20:03:45 UTC (full logs).

Action items

  1. renault eseyman signer le PV


Action items, by person

  1. eseyman
    1. renault eseyman signer le PV


People present (lines said)

  1. Renault_ (50)
  2. llaumgui (19)
  3. eseyman (10)
  4. zodbot (8)


Generated by MeetBot 0.1.4.