fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 19:32:06 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 19:32:52)
    1. ACTION: renault : envoyer les convocs avant samedi (Renault, 19:34:22)
    2. ACTION: eseyman préparer le matériel pour l'AG (eseyman, 19:34:51)
    3. ACTION: eseyman planifier le repas pré-AG (eseyman, 19:38:15)

  2. Fedora-Fr.org (Renault, 19:38:41)
  3. Marketing (Renault, 19:44:32)
  4. Traduction (Renault, 19:45:45)
  5. Projet Fedora (Renault, 19:47:22)
  6. Premier samedi à la Cité des Sciences (Renault, 19:51:40)
  7. Discussions libres (Renault, 19:52:41)


Meeting ended at 20:01:37 UTC (full logs).

Action items

  1. renault : envoyer les convocs avant samedi
  2. eseyman préparer le matériel pour l'AG
  3. eseyman planifier le repas pré-AG


Action items, by person

  1. eseyman
    1. eseyman préparer le matériel pour l'AG
    2. eseyman planifier le repas pré-AG


People present (lines said)

  1. Renault (52)
  2. eseyman (30)
  3. llaumgui (21)
  4. kwizart (14)
  5. zodbot (7)


Generated by MeetBot 0.1.4.