fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:31:19 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 18:31:59)
  2. Fedora-Fr.org (Renault, 18:33:24)
  3. Marketing (Renault, 18:38:51)
  4. Traduction (Renault, 18:46:21)
    1. ACTION: jibecfed proposer une traduction et un processus de traduction (jibec, 18:51:17)
    2. vous pouvez faire des retours sur le projet de Jean-Baptiste : https://jibecfed.fedorapeople.org/l10n/appdata-fr/ (Renault, 18:59:52)

  5. Projet Fedora (Renault, 19:01:38)
    1. à partir de demain et pour une semaine, période de vote pour 4 places du FESCo et une place dans le conseil du Projet (Renault, 19:02:03)

  6. Premier samedi à la Cité des Sciences (Renault, 19:09:05)
  7. Discussions libres (Renault, 19:17:18)


Meeting ended at 19:28:00 UTC (full logs).

Action items

  1. jibecfed proposer une traduction et un processus de traduction


Action items, by person

  1. jibec
    1. jibecfed proposer une traduction et un processus de traduction


People present (lines said)

  1. jibec (56)
  2. Renault (55)
  3. eseyman (22)
  4. nobrakal (13)
  5. zodbot (9)
  6. misc (8)


Generated by MeetBot 0.1.4.