fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:35:08 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 18:36:01)
    1. ACTION: envoyer les documents de l'AGO/AGE aux membres + rédiger sur le blog de l'association (Renault, 18:36:53)
    2. ACTION: eseyman envoi des documents à la préfecture par courrier (site web officiel indisponible) (Renault, 18:43:35)

  2. Fedora-Fr.org (Renault, 18:44:39)
  3. Marketing (Renault, 18:45:15)
    1. nos DVDs de Fedora 23 seront redistribués à d'autres communautés locales, faute de besoin pour nous (Renault, 18:47:50)

  4. Traduction (Renault, 18:48:48)
    1. ACTION: jibecfed: faire un message sur le besoin de remontée de bugs sur Fedora 24 en français (jibecfed, 18:53:31)
    2. : voici un exemple de signalement de problèmes : https://lists.fedoraproject.org/archives/list/trans-fr@lists.fedoraproject.org/thread/X5NCSNG6DB4NRCQ5WF7GBLGEOMPJ6ELQ/ (jibecfed, 18:54:29)

  5. Projet Fedora (Renault, 18:57:05)
    1. journée de test de liveusb-creator demain : http://testdays.fedorainfracloud.org/events/6 (Renault, 18:57:36)
    2. https://bugzilla.redhat.com/show_bug.cgi?id=1319073 (jibecfed, 18:59:44)

  6. Premier samedi à la Cité des Sciences (Renault, 19:01:44)
  7. Discussions libres (Renault, 19:04:45)


Meeting ended at 19:11:57 UTC (full logs).

Action items

  1. envoyer les documents de l'AGO/AGE aux membres + rédiger sur le blog de l'association
  2. eseyman envoi des documents à la préfecture par courrier (site web officiel indisponible)
  3. jibecfed: faire un message sur le besoin de remontée de bugs sur Fedora 24 en français


Action items, by person

  1. eseyman
    1. eseyman envoi des documents à la préfecture par courrier (site web officiel indisponible)
  2. jibecfed
    1. jibecfed: faire un message sur le besoin de remontée de bugs sur Fedora 24 en français


People present (lines said)

  1. Renault (57)
  2. jibecfed (26)
  3. eseyman (13)
  4. zodbot (10)
  5. nobrakal (2)


Generated by MeetBot 0.1.4.