fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:32:21 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 18:32:54)
  2. Fedora-Fr.org (Renault, 18:35:09)
  3. Marketing (Renault, 18:35:59)
    1. ACTION: mettre à jour le tableau des évènements de 2016 sur le wiki (Renault, 18:45:57)

  4. Traduction (Renault, 18:47:41)
    1. Des actualisations peuvent avoir lieu sur les chaînes à traduire sur Zanata, penser à surveiller https://fedora.zanata.org/version-group/view/main (jibecfed_, 18:50:05)
    2. https://bugzilla.redhat.com/show_bug.cgi?id=1322246 (jibecfed_, 18:51:45)
    3. la documentation "Guide d'installation" est en cours de relecture avant publication (jibecfed_, 18:53:35)
    4. ACTION: jibecfed se renseigner sur les raccourcis claviers, exemple : system-config-language (jibecfed_, 18:55:37)

  5. Projet Fedora (Renault, 19:03:08)
    1. Fedora 24 Alpha est sortie, testez-la ! (Renault, 19:03:31)

  6. Premier samedi à la Cité des Sciences (Renault, 19:05:19)
  7. Discussions Libres (Renault, 19:07:48)


Meeting ended at 19:16:53 UTC (full logs).

Action items

  1. mettre à jour le tableau des évènements de 2016 sur le wiki
  2. jibecfed se renseigner sur les raccourcis claviers, exemple : system-config-language


People present (lines said)

  1. Renault (63)
  2. jibecfed_ (47)
  3. eseyman (19)
  4. zodbot (9)
  5. Comte0 (6)
  6. nobrakal (4)


Generated by MeetBot 0.1.4.