fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 19:31:47 UTC (full logs).

Meeting summary

  1. Borsalinux-fr (Renault, 19:32:33)
  2. Fedora-Fr.org (Renault, 19:34:35)
  3. Marketing (Renault, 19:35:34)
    1. ACTION: Renault mettre en relecture article sur l'alpha et diffuser message sur le test de l'alpha sur les listes de diffusion (Renault, 19:42:07)

  4. Projet Fedora (Renault, 19:43:45)
    1. sortie de l'alpha de F24 la semaine prochaine, si la réunion de jeudi donne un vote favorable (Renault, 19:44:19)
    2. ACTION: demander à jfenal les droits pour être coordinateur (jibecfed, 19:50:03)
    3. il y a un nouveau site Fedora à traduire : https://budget.fedoraproject.org/ (jibecfed, 19:50:25)

  5. Premier samedi à la Cité des Sciences (Renault, 19:52:08)
    1. prochain rendez-vous le 2 avril (Renault, 19:53:50)
    2. prochain premier samedi le 2 avril à la cité des sciences de La Villette à Paris (Comte0, 19:53:50)

  6. Discussions Libres (Renault, 19:54:36)
    1. https://fedoraproject.org/wiki/Test_Results:Fedora_24_Branched_20160308_Installation?rd=Test_Results:Current_Installation_Test (Renault, 20:15:50)
    2. https://fedorapeople.org/groups/schedule/f-24/f-24-trans-tasks.html (Renault, 20:22:43)


Meeting ended at 20:23:16 UTC (full logs).

Action items

  1. Renault mettre en relecture article sur l'alpha et diffuser message sur le test de l'alpha sur les listes de diffusion
  2. demander à jfenal les droits pour être coordinateur


Action items, by person

  1. Renault
    1. Renault mettre en relecture article sur l'alpha et diffuser message sur le test de l'alpha sur les listes de diffusion


People present (lines said)

  1. Renault (86)
  2. jibecfed (59)
  3. Comte0 (10)
  4. zodbot (9)
  5. linuxmodder (1)


Generated by MeetBot 0.1.4.