fedora-meeting-1
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault_ at 18:34:01 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault_, 18:34:35)
  2. Fedora-Fr.org (Renault_, 18:35:19)
    1. le Wiki de Muffin refonctionne ! (Renault_, 18:36:48)

  3. Muffin (Renault_, 18:37:02)
    1. ACTION: mettre à jour le Wiki de Muffin (Renault_, 18:37:42)

  4. Projet Fedora (Renault_, 18:39:12)
  5. Premier samedi à la Cité des Sciences (Renault_, 18:47:48)
  6. Discussions Libres (Renault_, 18:54:15)


Meeting ended at 18:56:28 UTC (full logs).

Action items

  1. mettre à jour le Wiki de Muffin


People present (lines said)

  1. Renault_ (34)
  2. eseyman (11)
  3. number80 (10)
  4. sereinity (9)
  5. zodbot (7)
  6. Jehane (5)


Generated by MeetBot 0.1.4.