fedora-meeting-1
LOGS
18:30:41 <Renault> #startmeeting Fedora-fr
18:30:41 <zodbot> Meeting started Mon Sep 28 18:30:41 2015 UTC.  The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:30:41 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:30:46 <Renault> .fas Renault
18:30:46 <zodbot> Renault: rrenault 'Rodrigo Renault' <rodrigorenault@gmail.com> - renault 'Charles-Antoine Couret' <cacouret.renault@gmail.com> - frenault 'Fabio Renault Monteiro' <renaultmonteiro@gmail.com>
18:30:55 <eseyman> .fas eseyman
18:30:55 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
18:31:02 <Renault> #chair Jehane sereinity eseyman Comte0
18:31:02 <zodbot> Current chairs: Comte0 Jehane Renault eseyman sereinity
18:31:08 <Jehane> .fas Jehane
18:31:08 <zodbot> Jehane: jehane 'Marianne Lombard' <marianne@tuxette.fr>
18:31:15 <sereinity> . fas sereinit
18:31:15 <zodbot> sereinity: sereinit 'Marcelin Benoît' <sereinity@online.fr>
18:31:22 <Renault> #topic  Association Borsalinux-fr
18:31:24 <Comte0> .fas pmota
18:31:25 <zodbot> Comte0: pmota 'Paul Marques Mota' <pmarquesmota@gmail.com>
18:32:30 <Renault> alors, eseyman tu as envoyé un colis de goodies/matériels pour Lyon et bientôt Toulouse/Marseille, c'est bien ça ?
18:32:38 <eseyman> oui
18:32:54 <eseyman> du coup, je vais pouvoir faire les 2 packs restants ce soir
18:33:02 <Renault> ok
18:33:41 <Renault> pour ta suggestion de l'AG, je pensais attendre un mois encore, notammentp our avoir une idée de si on doit faire une AGE avec
18:34:07 <eseyman> vrai
18:34:31 <Renault> pour moi c'est tout
18:35:12 <eseyman> idem
18:35:24 <Renault> bien
18:35:28 <Renault> sujet suivant
18:35:32 <Renault> #topic  Fedora-Fr.org
18:35:55 <Renault> Guillaume ne semble pas là ce soir, je suppose que personne n'a à ajouter
18:36:27 <Renault> bref, la suite
18:36:35 <Renault> #topic Muffin
18:37:00 <Renault> J'ai soumis sur le dépôt la méthodologie de développement
18:37:11 <Renault> avec un exemple au cas où
18:37:29 <Renault> je me suis lancé dans la rédaction en ce qui me concerne
18:38:17 <Renault> #info les éléments pour soumettre un travail sur Muffin sont disponibles sur le dépôt de Muffin
18:39:02 <Renault> personne ne souhaite ajouter ?
18:39:17 <eseyman> rien pour moi
18:39:29 <Renault> ok, go
18:39:35 <Renault> #topic  Projet Fedora
18:39:50 <Renault> #info la beta de Fedora 23 est sortie mardi dernier
18:39:56 <eseyman> la béta est sortie
18:40:22 <Renault> sinon pas grands choses pour le moment
18:41:00 <Renault> aller, au suivant
18:41:06 <Renault> #topic Premier samedi à la Cité des Sciences
18:41:21 <eseyman> toujours annulé pour le mois d'octobre
18:41:24 <Renault> comme il est annulé ce omis-ci, je pense qu'il n'y a pas grand chose
18:41:33 <eseyman> on a fait passer le mot à peu près partout
18:41:50 <Renault> c'est bien
18:42:09 <Renault> du coup, le sujet suivant
18:42:18 <Renault> #topic Hackathon pour contribuer au Libre
18:42:31 <eseyman> c'est jeudi
18:42:33 <Renault> alors, tu y as été ?
18:42:49 <Renault> c'est hebdommadaire ou bi-hebdommadaire ?
18:42:53 <eseyman> le dernier était surtout consacré à Alternatiba
18:42:56 <Comte0> hebdomadaire
18:43:01 <Renault> d'accord
18:43:05 <eseyman> c'est hebdomadaire donc le prochain est jeudi
18:43:26 <eseyman> je ne sais pas à quel point ça mérite d'être un topic récurrent, par contre
18:44:04 <Renault> certes, on pourrait envisager une autre formule
18:44:50 <Renault> genre ajouter quelque chose dans Discussions libres ou un autre sujet plus « fourre totu» s'il y a matière ?
18:45:02 <eseyman> faut que je relance Jérôme pour qu'il relance l'équipe fr de traduction
18:45:13 <Renault> ok
18:45:32 <Renault> #action eseyman : relancer Jérôme pour la traduction française
18:46:14 <Renault> c'est tout ?
18:46:22 <eseyman> je pense, oui
18:46:27 <Renault> ok
18:46:31 <Renault> dernier sujet
18:46:36 <Renault> #topic Alternatiba
18:46:48 <eseyman> cf mon mail de ce matin
18:47:09 <Comte0> vous aviez suffisamment de monde pour g�rer le stand?
18:47:25 <eseyman> on était 3 de Fedora + 3 de Ubuntu
18:47:33 <eseyman> jusqu'à 16h, ça allait
18:47:43 <eseyman> après, je suis rentré chez moi, crevé
18:47:59 <Renault> #info pour plus de détails sur le déroulement de la journée : https://lists.fedoraproject.org/pipermail/fr-users/2015-September/006882.html
18:48:34 <Renault> merci en totu cas pour ton retour et ta représentation ;)
18:49:18 <eseyman> pas de quoi
18:49:38 <Renault> cela semble être tout
18:50:00 <Renault> du coup, nous pouvons conclure
18:50:12 <Renault> #topic Discussions Libres
18:53:01 <Renault> aller, je ferme boutique
18:53:05 <Renault> #endmeeting