fedora-meeting-1
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault_ at 18:36:48 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault_, 18:38:24)
  2. Fedora-Fr.org (Renault_, 18:39:17)
    1. http://forums.fedora-fr.org/extern.php?action=feed&fid=38&type=rss (number80, 18:42:27)

  3. Projet Fedora (Renault_, 18:49:44)
    1. ACTION: Renault finir préparation dépêches et screens de la 22 (Renault_, 18:51:57)

  4. Premier samedi à la Cité des Sciences (Renault_, 18:54:29)
  5. Journées de Rencontres Du Libre (JRDL) (Renault_, 18:58:39)
    1. Borsalinux-fr a été aux JRL, compte rendu dans la semaine (Renault_, 19:03:47)

  6. Geekopolis 2015 (Renault_, 19:04:07)
  7. Discussion Libre (Renault_, 19:09:30)
    1. https://bugzilla.rpmfusion.org/show_bug.cgi?id=3023 (kwizart, 19:20:46)


Meeting ended at 19:28:59 UTC (full logs).

Action items

  1. Renault finir préparation dépêches et screens de la 22


People present (lines said)

  1. Renault_ (72)
  2. eseyman (30)
  3. number80 (15)
  4. Jehane (14)
  5. kwizart (11)
  6. sereinity (9)
  7. zodbot (9)
  8. llaumgui_nexus10 (6)
  9. misc (5)
  10. llaumgui__ (4)


Generated by MeetBot 0.1.4.