cloud_wg
MINUTES

#fedora-meeting-1: Cloud WG

Meeting started by roshi at 19:04:33 UTC (full logs).

Meeting summary

  1. Roll Call (roshi, 19:04:48)
  2. Previous Meeting Follow-up (roshi, 19:06:16)
  3. (#97) Maintaining Docker images (roshi, 19:09:24)
    1. https://fedorahosted.org/cloud/ticket/97 (roshi, 19:09:28)

  4. (#84) Dockerfile Husbandry (roshi, 19:11:59)
    1. https://fedorahosted.org/cloud/ticket/84 (roshi, 19:12:06)

  5. (#93) sha256sums (roshi, 19:16:08)
    1. https://fedorahosted.org/cloud/ticket/93 (roshi, 19:16:14)

  6. (#96) Atomic Spin (roshi, 19:21:22)
    1. https://fedorahosted.org/cloud/ticket/96 (roshi, 19:21:27)
    2. https://fedoraproject.org/wiki/Cloud/Atomic-2-Week-Proposal (jzb, 19:24:01)
    3. ACTION: jzb to take the Atomic Spin idea to the Spin SIG (roshi, 19:34:08)

  7. (#94) Updated cloud images (roshi, 19:36:56)
    1. https://fedorahosted.org/cloud/ticket/94 (roshi, 19:37:01)
    2. https://fedorahosted.org/cloud/ticket/94#comment:7 (oddshocks, 19:37:39)
    3. ACTION: dustymabe to update the ticket saying this will land in F22 (roshi, 19:44:29)

  8. (#100) Broken build (roshi, 19:52:03)
    1. https://fedorahosted.org/cloud/ticket/100 (roshi, 19:52:07)

  9. Open Floor (roshi, 19:56:39)


Meeting ended at 20:01:25 UTC (full logs).

Action items

  1. jzb to take the Atomic Spin idea to the Spin SIG
  2. dustymabe to update the ticket saying this will land in F22


Action items, by person

  1. dustymabe
    1. dustymabe to update the ticket saying this will land in F22
  2. jzb
    1. jzb to take the Atomic Spin idea to the Spin SIG


People present (lines said)

  1. roshi (110)
  2. dustymabe (56)
  3. jzb (53)
  4. oddshocks (22)
  5. zodbot (7)
  6. randomuser (2)
  7. jsmith (1)


Generated by MeetBot 0.1.4.