fedora-fr
-
20.15
-
December 17, 2013
-
fedora-meeting-1
#fedora-meeting-1: Fedora-Fr
Meeting started by eseyman at 20:15:55 UTC
(full logs).
Meeting summary
- Association Borsalinux-fr (eseyman, 20:17:30)
- Faire les RF20 pendant l'AG de l'association ?
qui est pour ? (eseyman,
20:22:03)
- Boutique (eseyman, 20:24:48)
- Fedora-Fr.org (eseyman, 20:25:58)
- Projet Fedora (eseyman, 20:26:54)
- Fedora 20 est sorti aujourd'hui (eseyman,
20:27:05)
- Premier samedi (eseyman, 20:32:56)
- Journée du Libre de Vincennes (eseyman, 20:35:32)
- ACTION: eseyman Faire
un CR pour Vincennes (eseyman,
20:37:11)
- Flock 2014 (eseyman, 20:37:25)
- discussion libre (eseyman, 20:42:37)
- présentation fedmsg par pingou & olasd
(développeur debian) au FOSDEM (number80,
20:45:56)
Meeting ended at 20:46:54 UTC
(full logs).
Action items
- eseyman Faire un CR pour Vincennes
Action items, by person
- eseyman
- eseyman Faire un CR pour Vincennes
People present (lines said)
- eseyman (65)
- number80 (23)
- nobrakal (14)
- zodbot (6)
Generated by MeetBot 0.1.4.