fedora-meeting-1
-
19.11
-
October 08, 2013
-
fedora-meeting-1
#fedora-meeting-1: Fedora-Fr
Meeting started by number80 at 19:11:23 UTC
(full logs).
Meeting summary
- Association Borsalinux-fr (number80, 19:12:00)
- Fedora-Fr.org (number80, 19:15:07)
- Le problème de HTTPS VS HTTP sur wip résolu :
https://wip.fedora-fr.org/p/admin/issues/132/ (llaumgui_zhukov,
19:16:30)
- Creation d'un blog pour le groupe des
utilisateurs Fedora du Burkina Faso :
https://wip.fedora-fr.org/p/blog/issues/134/ (llaumgui_zhukov,
19:16:47)
- http://blog.fedora-fr.org/fedora-burkina
(llaumgui_zhukov,
19:17:00)
- Projet Fedora (number80, 19:20:02)
- fedora 20 beta TC2 publié (number80,
19:21:06)
- toutes les features de fedora 20 doivent être à
100% d'ici le 15 octobre (number80,
19:21:34)
- Premier samedi à la Cité des Sciences (number80, 19:26:15)
- prochain samedi du mois à la Cité des Sciences:
2 novembre (number80,
19:27:06)
- ACTION: Nobrakal
ramener le materiel de Borsalinux-fr à La Villette (number80,
19:27:47)
- préparer des talking points au prochain samedi
du mois: ambassadeurs, Flock 2014 (number80,
19:30:36)
- Open World Forum (number80, 19:34:48)
- stand borsalinux-fr présent les 3 jours
! (number80,
19:35:09)
- plein de présentations de nos contributeurs à
osdc.fr & distro event (number80,
19:36:59)
- ACTION: eseyman aller
au Debian Meetup du 16/10 (eseyman,
19:39:15)
- Journée du Libre de Vincennes (number80, 19:41:36)
- date butoir pour le Call for Papers "Journée du
Libre de Vincennes": 31 octobre (number80,
19:45:04)
- Flock 2014 (number80, 19:46:39)
- candidature Strasbourg 2014 lancée
https://fedoraproject.org/wiki/Flock2014-strasbourg-proposal
(number80,
19:47:14)
- date butoir des candidatures pour Flock 2014:
26 octobre (number80,
19:49:35)
- ACTION: number80
recontacter afranke pour les salles et structurer le partenariat
avec le GUADEC (number80,
19:53:42)
- ACTION: trouver de
nouveaux membres au staff et volontaires pour la candidature
Strasbourg 2014 (number80,
19:57:03)
- ACTION: lister les
hotels à proximité de l'université de Strasbourg et obtenir des
devis (number80,
19:58:24)
- Boutique (number80, 20:00:16)
- ACTION: trouver un
remplaçant à Carlos et réfléchir à l'avenir de la boutique
(number80,
20:01:23)
- Sujet Libre (number80, 20:01:32)
- ACTION: Pensez à
renouveller vos cotisations pour Borsalinux-fr (number80,
20:01:50)
Meeting ended at 20:07:22 UTC
(full logs).
Action items
- Nobrakal ramener le materiel de Borsalinux-fr à La Villette
- eseyman aller au Debian Meetup du 16/10
- number80 recontacter afranke pour les salles et structurer le partenariat avec le GUADEC
- trouver de nouveaux membres au staff et volontaires pour la candidature Strasbourg 2014
- lister les hotels à proximité de l'université de Strasbourg et obtenir des devis
- trouver un remplaçant à Carlos et réfléchir à l'avenir de la boutique
- Pensez à renouveller vos cotisations pour Borsalinux-fr
Action items, by person
- eseyman
- eseyman aller au Debian Meetup du 16/10
- Nobrakal
- Nobrakal ramener le materiel de Borsalinux-fr à La Villette
- number80
- number80 recontacter afranke pour les salles et structurer le partenariat avec le GUADEC
- UNASSIGNED
- trouver de nouveaux membres au staff et volontaires pour la candidature Strasbourg 2014
- lister les hotels à proximité de l'université de Strasbourg et obtenir des devis
- trouver un remplaçant à Carlos et réfléchir à l'avenir de la boutique
- Pensez à renouveller vos cotisations pour Borsalinux-fr
People present (lines said)
- number80 (104)
- llaumgui_zhukov (23)
- eseyman (18)
- Nobrakal (16)
- misc (10)
- zodbot (9)
- kwizart (9)
- Jehane (2)
- baptistem_ (2)
- handsome_pirate (1)
Generated by MeetBot 0.1.4.