fedora-fr
LOGS
19:30:42 <shaiton> #startmeeting Fedora-Fr
19:30:42 <zodbot> Meeting started Tue Feb 19 19:30:42 2013 UTC.  The chair is shaiton. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:30:42 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:30:44 <shaiton> #meetingname Fedora-Fr
19:30:44 <zodbot> The meeting name has been set to 'fedora-fr'
19:31:48 <shaiton> Salut à vous
19:32:00 * shaiton Kévin Raymond
19:32:05 <misc> lo
19:32:28 <shaiton> arf, 31 minutes de batterie... (le chargeur est dans la voiture, dans un carton... ^^)
19:32:41 <misc> (lose)
19:32:46 <misc> tu es ou ?
19:32:53 <shaiton> en Haute-Savoie :D
19:32:56 <Casper_v2> yop
19:33:08 <misc> shaiton: bah va chercher le carton !
19:33:47 <shaiton> misc: si j'ouvre ya tout qui tombe ^^
19:33:55 <shaiton> de toute manière ça va aller vite
19:35:17 <shaiton> bon, on démarre
19:35:55 <shaiton> #topic Association Borsalinux-fr
19:36:26 <shaiton> #info l'assemblée générale a eu lieue samedi dernier, nouveau CA :
19:36:45 <shaiton> http://blog.pingoured.fr/index.php?post/2013/02/17/New-board-for-Borsalinux-fr
19:37:06 <shaiton> (l'annonce officielle en bonne et due forme va venir, merci à Charles-Antoine qui me presse  :) )
19:37:32 <shaiton> rien d'autre à ajouter pour ma part, bienvenue aux nouveaux :D
19:37:48 <shaiton> Le compte-rendu suivra cette semaine
19:38:19 <shaiton> #action vérifier état de la boutique avec Carlos
19:38:35 <shaiton> #action shaiton faire pv etc + CR avec renault
19:38:44 <shaiton> sujet suivant
19:38:55 * shaiton tout seul ici, l'aura assez de batterie :)
19:38:58 <shaiton> #topic Fedora-Fr.org
19:39:17 <shaiton> rien à dire, et toi llaumgui ?
19:39:36 <shaiton> ok merci :)
19:39:38 <shaiton> #topic Projet Fedora
19:39:43 <llaumgui> euh
19:39:46 <llaumgui> c pas 21H ?
19:39:50 <shaiton> Heuuu
19:39:52 <shaiton> ahhh
19:39:55 * shaiton vérifie
19:40:06 <shaiton> llaumgui: ahhh :D
19:40:13 <llaumgui> :-)
19:40:23 <shaiton> tu as raison, mince alors, yen a pas eu un pour me corriger !
19:40:53 <shaiton> bon et bien... on va laisser courrir 20 minutes ?
19:40:59 <shaiton> Casper_v2: honte à toi ! :p
19:41:07 <Casper_v2> hein?!?
19:41:31 <shaiton> #info shaiton a commencé la réunion 30 minutes trop tôt, heureusement on a un nouveau secrétaire pour prendre la relève
19:42:01 * shaiton part chercher un chargeur...
19:45:37 <Casper_v2> #info c'est toujours à la faute de Casper de toutes façons :p
19:45:50 <shaiton> :)
19:58:53 <Bouska`> hi !
19:59:30 <shaiton> salut Bouska`
19:59:41 <shaiton> je fais une annonce dans 5 minutes ;)
20:04:39 <Bouska`> shaiton: oki doki cher secrétaire adjoint :-D
20:07:17 <shaiton> bon et bien llaumgui c'est bon là non ? :)
20:08:40 <shaiton> misc: c'est quoi l'adresse de ton bureau pour les médias ? (je fais le ticket là)
20:08:46 * shaiton ne sait plus où il l'a mise
20:08:51 <misc> shaiton: euh
20:09:14 <misc> Address: 1 Rue du Général Leclerc, 92800 Puteaux, France
20:09:37 <shaiton> merci
20:10:40 <shaiton> ok on continue la réunion
20:11:41 <shaiton> Bouska`: je l'ai démarrée 30 minutes plus tôt.. si tu as autre chose à dire sur l'asso (que un lien vers le nouveau bureau) dis-moi
20:11:43 <shaiton> eseyman: ^
20:11:49 <shaiton> (la réunion)
20:11:54 <eseyman> voui
20:12:01 <eseyman> commencée ? finie ? en cours ?
20:12:12 <shaiton> eseyman: j'en étais à fedora project... :D
20:12:16 <shaiton> et c'est en pause
20:12:24 <shaiton> 2s
20:12:31 <shaiton> #topic Association Borsalinux-fr
20:12:32 <eseyman> désolé, j'étais à une conf sur la sécurité informatique et ça a duré plus longtemps que prévu
20:12:36 <shaiton> eseyman:  ;)
20:12:54 <shaiton> (non mais c'est moi qui suis encore à l'heure des anciennes réunion... et Casper_v2 l'a rien dit ^^)
20:13:06 <shaiton> eseyman: j'ai lié le post de pingou
20:13:17 <eseyman> très bien
20:13:23 <eseyman> pas grand chose à rajouter
20:13:31 <shaiton> si tu as autre chose à ajouter, vas-y, sinon je poursuis sur Fedora Project et les goodies
20:13:33 <shaiton> ok
20:13:37 <eseyman> !
20:13:45 <eseyman> toi et moi, on a tout un tas de documents à signer au prochain premier samedi
20:13:47 <eseyman> eof
20:14:23 <shaiton> eseyman: oui ;)
20:14:33 <shaiton> je prépare ça d'ici la fin de semaine
20:14:53 <shaiton> eseyman: misc http://paste.stg.fedoraproject.org/3836/
20:15:02 <shaiton> j'envoi ce ticket ?
20:15:20 <shaiton> (j'avais supprimé le nom de misc de l'adresse, sauf que c'est dans le corps ^^)
20:15:31 <shaiton> (~ pour le paste)
20:16:15 <eseyman> ça me va
20:16:25 <misc> rajoute mon nom quand même
20:16:29 <shaiton> oui ,)
20:16:36 <misc> soinon on va pas savoir pour qui est le paquet :/
20:17:01 <shaiton> https://fedorahosted.org/emea-swag-tracking/ticket/218
20:17:19 <shaiton> #info demande de DVD et goodies faites, voir ^
20:17:32 <misc> #url https://fedorahosted.org/emea-swag-tracking/ticket/218
20:17:33 <shaiton> ok, autre chose sur le Projet ?
20:17:38 <shaiton> misc: inutile..
20:17:55 <shaiton> Toute ligne qui commence par une url est interprétée comme telle ;) (misc)
20:18:05 <shaiton> sauf si zodbot est cassé
20:18:30 <misc> rf
20:18:38 <shaiton> pfff
20:18:54 <shaiton> #topic Projet Fedora
20:19:00 <shaiton> voir au dessus.. ah ah
20:19:16 * shaiton a merdé, pensait déjà être dans ce sujet..
20:19:23 <shaiton> FAIL²
20:19:36 <shaiton> #topic Premier samedi
20:19:46 <shaiton> eseyman: on est où des travaux à la CSI ?
20:19:56 <eseyman> tu vas rigoler
20:20:04 <eseyman> ça doit commencer bientôt
20:20:10 <shaiton> hum, compris :D
20:20:31 <shaiton> #action shaiton rapporter les tshirt et reste de goodies au prochain, le 2 mars
20:20:43 <eseyman> ça doit se faire pendant l'année 2013 mais j'ai pas plus d'infos
20:20:47 <shaiton> #help les amba, penssez à passer pour récupérer ça ^
20:20:54 <shaiton> ok
20:21:49 <shaiton> sujet suivant
20:21:51 <eseyman> shaiton et moi serons là
20:21:57 <shaiton> oui effectivement ;)
20:22:04 <shaiton> yora peut-être nobraskal aussi
20:22:12 <eseyman> misc ?
20:22:20 <shaiton> eseyman: Casper_v2 il faudrait qu'on prenne 10 minutes pour terminer le process amba aussi ;)
20:22:22 <misc> sans doute
20:22:28 <shaiton> (je compte sur vous pour me le rappeller)
20:22:50 <shaiton> next next next
20:23:08 <shaiton> #topic Discussion libre
20:23:11 <shaiton> à vous
20:23:21 <shaiton> je clos dans 5 minutes si rien de neuf
20:24:22 <Casper_v2> shaiton, un sac de sport (10 litres env) c'est suffisant pour récupérer des goodies ? :D
20:25:03 <shaiton> misc: vérifie que j'ai utilisé le bon fas name sur le ticket pour les médias ;) en fait en "urgence" Charles antoine aurait besoin de 50 DVD pour son événement, donc si tu peux rapporter ça puis ensuite on lui envoie (voit avec notre asso pour les frais) et bien ce serai cool ;)
20:25:17 <shaiton> Casper_v2: toi t'es pas amba, t'aura rien
20:25:19 <shaiton> nah
20:25:21 <shaiton> :p
20:25:22 <llaumgui> oups
20:25:23 <Casper_v2> :'(
20:25:29 <llaumgui> du coup avant c ete pas l'heure
20:25:30 <shaiton> En fait ya que deux petits sacs, c'est bon ;)
20:25:32 <llaumgui> et pendant je suis pas là
20:25:33 <llaumgui> :)
20:25:37 <shaiton> llaumgui: hé hé
20:25:38 <llaumgui> de toute facon rien a dire de spécial
20:25:40 <Casper_v2> mdr
20:26:16 <shaiton> ah llaumgui faut que je change le footer, c'est ou, dans l'usine à gaz (j'au oublié son nom+url) ou sur stetson direct ?
20:26:32 <llaumgui> fait un ticket
20:26:37 <llaumgui> c sur chaque site dans ez
20:26:41 <llaumgui> mais dans le code de flux
20:26:42 <shaiton> ok
20:26:48 <misc> shaiton: l'event est quand ?
20:28:22 <shaiton> misc: heu
20:28:24 <shaiton> :)
20:28:30 <shaiton> quelques semaines il me semble
20:28:33 <shaiton> eseyman: tu t'en souviens ?
20:28:58 <eseyman> quel event ?
20:29:34 <eseyman> sl 2013 : 28 et 29 mai
20:30:36 <shaiton> eseyman: celui de renault
20:31:00 <shaiton> #action renault créer page event sur le wiki et préciser à misc pour quand il te faut les dvd
20:31:03 <shaiton> voilà...
20:31:03 <eseyman> pas suivi
20:33:48 <shaiton> llaumgui: https://wip.fedora-fr.org/p/ezpublish/issues/119/
20:34:01 <shaiton> ok, je clos la réunion (dans 1 minute)
20:35:16 <shaiton> #endmeeting