fedora-fr
LOGS
18:36:33 <shaiton_> #startmeeting Fedora-Fr
18:36:33 <zodbot> Meeting started Mon Apr 16 18:36:33 2012 UTC.  The chair is shaiton_. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:36:33 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:36:38 <shaiton_> #meetingname Fedora-Fr
18:36:38 <zodbot> The meeting name has been set to 'fedora-fr'
18:36:59 <eseyman> .fas eseyman
18:37:06 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel.seyman@club-internet.fr>
18:37:21 * shaiton_ kévin Raymond
18:38:41 <shaiton_> heu, on n'est que deux ?
18:38:57 <eseyman> il semblerait
18:39:01 <eseyman> les autres, ping ?
18:39:13 <shaiton_> ok, on s'y met dans 4 minutes
18:39:13 <llaumgui> !fas llaumgui
18:39:20 <llaumgui> .fas llaumgui
18:39:21 <zodbot> llaumgui: llaumgui 'Guillaume Kulakowski' <llaumgui@gmail.com>
18:39:37 <kwizart> .fas kwizart
18:39:38 <zodbot> kwizart: kwizart 'Nicolas Chauvet' <kwizart@gmail.com>
18:41:29 <shaiton_> #topic Association Borsalinux-fr
18:41:50 <eseyman> !
18:42:06 <shaiton_> #info la préfecture a bien enregistré nos dernières modifs, le nouveau siège est chez notre président, à Boulogne
18:42:08 <shaiton_> > eseyman
18:42:45 <eseyman> c'était pour dire ça en fait
18:42:47 <eseyman> :)
18:42:50 <shaiton_> :)
18:43:00 <eseyman> j'ai reçu la déclaration samedi
18:43:15 <eseyman> elle a été scannée et est disponible dans dropbox
18:43:17 <eseyman> eof
18:43:45 <shaiton_> #help Aurions-nous un devis pour une banière/un kakemono ? (on peut toujours demander les fonds à EMEA ensuite)
18:43:48 <shaiton_> ok eseyman, merci
18:44:34 <shaiton_> sujet suivant ?
18:44:41 <eseyman> http://www.chronostand.fr//10-plv-kakemonos-stand
18:45:03 <eseyman> ça commence à 150€ pour tendre vers l'infini
18:45:30 <eseyman> allez, sujet suivant
18:45:44 <shaiton_> ok
18:46:03 <shaiton_> #action shaiton relancer la Linux Foundation
18:46:14 <shaiton_> (j'ai le site ouvert, c'est un début)
18:46:25 <shaiton_> #topic Muffin
18:46:30 <misc> ( pong )
18:46:36 <shaiton_> > Casper_v2:
18:46:37 <shaiton_> :p
18:46:42 <Casper_v2> hein?
18:46:45 <shaiton_> :p
18:47:00 <shaiton_> À toi de présenter l'état du muffin
18:47:02 <shaiton_> :)
18:47:06 <Casper_v2> ah ^^
18:47:12 <shaiton_> (Pika l'est pas là)
18:47:24 <Casper_v2> Muffin a mangé un Mars.. et ça repart \ð/
18:47:25 <Casper_v2> eof
18:47:28 <shaiton_> ;)
18:47:44 <shaiton_> #topic Fedora-Fr.org
18:47:53 <shaiton_> llaumgui, ras ?
18:48:04 <llaumgui> pas grand chose
18:48:17 <shaiton_> j'ai vu que tu avais regardé le ticket pour le reminder
18:48:22 <llaumgui> je vient de passer sur wip pour fermer des ticket vite fait histoire de pas passer pour un fummiste :)
18:48:22 <shaiton_> il est où le cron ?
18:48:28 <llaumgui> root/bin
18:48:30 * shaiton_ n'a pas trouvé sur le serveur :p
18:48:32 <shaiton_> ah
18:48:45 <llaumgui> j'ai effectivpmeent traité ce sujet
18:48:46 <shaiton_> ok ok
18:48:55 <llaumgui> en ce moment je bosse sur la mise a jour d'ez publish de fedora-fr
18:48:58 <llaumgui> pour la partie event
18:49:00 <llaumgui> voila
18:49:01 <llaumgui> EOF
18:49:12 <shaiton_> ok
18:49:21 <shaiton_> next
18:49:31 <shaiton_> #topic Projet Fedora
18:49:39 <shaiton_> des news à faire passer
18:49:42 <shaiton_> ?
18:49:42 <eseyman> beta demain ?
18:49:48 <shaiton_> ah oui
18:50:04 <shaiton_> #info Fedora-17 beta sort demain (17 avril 2012)
18:50:14 <eseyman> testez, testez !
18:50:20 <shaiton_> si fedoraproject.org est cassé, merci de me le signaler :p
18:50:59 <shaiton_> 
18:51:02 <shaiton_> #topic Premier samedi à la Cité des Sciences
18:51:39 <shaiton_> eseyman: des news des travaux ?
18:51:46 <eseyman> oui
18:52:02 <eseyman> les travaux sont retardés
18:52:14 <misc> des travaux ?
18:52:35 <eseyman> des travaux sont prévus dans le carrefour numérique
18:52:39 <shaiton_> misc: oui la salle 3D, les écrans 34"… ^^
18:52:43 <eseyman> et n'ont pas encore commencés
18:53:03 <eseyman> (ça aurait du se faire début avril)
18:53:13 <shaiton_> eseyman: et la convention avec Parinux ?
18:53:24 <eseyman> du coup, la fin des travaux est reportée à mi-septembre
18:53:46 <eseyman> tiens, j'ai oublié de demander des nouvelles de la convention la dernière fois
18:54:09 <shaiton_> ok, sujet suivant
18:54:12 <eseyman> en cours de validation comme ses deux dernières années
18:54:12 <eseyman> eof
18:54:20 <shaiton_> oui_
18:54:26 <misc> mhh fin des travaux juste avant le fudcon
18:54:50 <shaiton_> misc: ça sera tout neuf pour nous :)
18:55:13 <shaiton_> #topic FUDCon EMEA 2012
18:55:25 <misc> shaiton_: sauf si les travaux ont du retard aussi :)
18:56:06 <eseyman> meeting IRC demain
18:56:17 <shaiton_> #info Réunion demain (mardi 17 avril) à 20h sur #fedora-meeting-1 Rejoignez-nous !
18:56:25 <eseyman> je risque d'avoir du retard
18:56:29 <shaiton_> misc: oui ^^ Dans ce cas on ira au bureau RH ^^:p
18:56:30 <misc> mhhh demain ?
18:57:03 <shaiton_> eseyman: ok. Je n'ai pas prévu l'agenda encore, mais on va surtout parler hotel et mise en place du planning
18:57:14 <shaiton_> #action shaiton envoyer un reminder sur les listes
18:57:20 <shaiton_> misc: oui !
18:57:31 <shaiton_> je l'avais annoncé sur fudcon-planning et @amba
18:58:02 * misc est pas sur l'un et sur l'autre
18:58:19 <shaiton_> misc: d'où l'annonce de ce soir :)
18:58:35 * shaiton_ envie les contributeurs avec peu d'inscription sur les listes
18:58:37 <shaiton_> sujet suivant
18:59:13 <shaiton_> #topic UnderConstruction
18:59:55 <eseyman> humm... pas d'inscrits à part moi
19:00:29 <eseyman> venez, venez !
19:00:34 <shaiton_> https://fedoraproject.org/wiki/Underconstruction_2012
19:00:48 <shaiton_> #info c'est samedi 28 avril
19:01:09 * shaiton_ compte venir, mais c'est encore trop loin pour être certain des dispo
19:01:16 <shaiton_> suivant
19:01:35 <shaiton_> #topic Rencontres Fedora 17
19:01:39 <shaiton_> http://fedoraproject.org/wiki/Rencontres_Fedora_17_%C3%A0_Universciences
19:02:48 <shaiton_> #help plus tôt vous renseignez vos conférences ou ateliers, plus de chance vous avez de les voir acceptés, alors à vous !
19:02:48 <shaiton_> :p
19:02:48 <shaiton_> si rien à ajouter, je passe au dernier sujet…
19:03:23 * misc a tenté de convaincre des collégues
19:03:40 <shaiton_> :)
19:04:03 <shaiton_> #topic Discussion Libre
19:04:13 <shaiton_> quid de repasser les réunions le dimanche soir ?
19:04:35 <misc> bof
19:04:50 <eseyman> pourquoi pas ?
19:04:52 <misc> ( en même temps, ça change rien pour moi )
19:04:59 <eseyman> d'un autre côte, pourquoi ?
19:05:08 <misc> parce qu'on est que 3 :) ?
19:05:41 <eseyman> et ça changera si on fait les réunions le dimanche plutôt que le lundi ?
19:05:49 <eseyman> 4, en fait
19:05:56 <eseyman> 5
19:07:09 <misc> bah je suis pas sur , mais peut etre
19:12:02 <shaiton_> moi non plus je ne suis pas sûr.
19:12:19 <shaiton_> Faut qu'on réveille nos ambas, parce que sinon je vais aller leur piquer leurs polos :p
19:12:21 <shaiton_> lol
19:12:34 <shaiton_> bon, la pizza est prête, je clos si rien à ajouter ;)
19:13:45 <shaiton_> ok, merci à vous bonne soirée, et à demain !
19:13:49 <shaiton_> #endmeeting