fedora-id
MINUTES

#fedora-id: Fedora Indonesia (2015-08-29)

Meeting started by michel_slm at 15:00:20 UTC (full logs).

Meeting summary

  1. Perkenalan / Roll Call (michel_slm, 15:00:21)
    1. ACTION: michel_slm menjadwalkan meeting berikut di salah satu channel fedora-meeting (michel_slm, 15:02:36)
    2. https://fedoraproject.org/wiki/FUDCon:Bid_for_Pune_2015 (michel_slm, 15:05:03)

  2. Rekap situasi FUDCon (michel_slm, 15:05:21)
    1. menurut pembicaraan jurank_dankkal dengan tuanta, untuk FUDCon 2016 bid Phnom Penh sudah diterima, tapi sekarang terancam gugur karena kendala pendanaan (michel_slm, 15:06:10)
    2. kita jadi harus planning yang fleksibel -- bisa 2016 kalau2 mereka gugur, tapi fallback nya planning untuk 2017 (michel_slm, 15:06:56)

  3. Planning tanggal FUDCon 2016/2017 (michel_slm, 15:08:05)
    1. Lebaran 2016: tanggal 6-7 Juli (michel_slm, 15:08:16)
    2. Lebaran 2017: tanggal 25 Juni (michel_slm, 15:08:31)
    3. http://uad.ac.id/sites/default/files/kalander-akademik-2014-2015.pdf (michel_slm, 15:10:13)
    4. Flock (konferensi Fedora US) biasanya bulan Agustus (michel_slm, 15:11:19)
    5. http://baa.uad.ac.id/kalender-akademik-20152016/ (michel_slm, 15:14:03)
    6. https://fedoraproject.org/wiki/Flock (michel_slm, 15:16:22)
    7. ACTION: mencari kalender2 akademis untuk memastikan kapan kampus2 bisa dipakai (michel_slm, 15:20:28)
    8. http://www.pasca.ugm.ac.id/v3.0/news/id/205 (boncos, 15:21:17)
    9. kita pakai Trello untuk pembagian tugas, DM email kalian kalau ingin di-add (michel_slm, 15:21:55)
    10. https://dakwahuinsuka.files.wordpress.com/2015/07/download-kalender-akademik-uin-suka-jogja-yogya-karta-2015-2016.pdf (boncos, 15:22:28)
    11. https://fedoraproject.org/wiki/FUDCon (michel_slm, 15:25:48)
    12. https://flock2015.sched.org/ (boncos, 15:26:33)
    13. https://fudcon.fedoraproject.org/ (michel_slm, 15:27:08)
    14. Agustus dan September/Oktober perlu di-avoid -- Flock + FUDCon LatAm. (michel_slm, 15:27:54)
    15. http://www.liburnasional.com/kalender-2016/ (resti, 15:29:23)
    16. https://fedoraproject.org/wiki/Events (michel_slm, 15:30:53)
    17. ACTION: bahas lebih lanjut tanggal untuk proposal, dua untuk 2016 dua untuk 2017 (michel_slm, 15:37:03)
    18. ACTION: konsultasi dengan pihak kampus apakah Mei dan September bisa dipakai (michel_slm, 15:37:53)
    19. https://www.irccloud.com/pastebin/vqwZrzGP/ (jurank_dankkal, 15:40:11)

  4. penamaan / sponsorship event FUDCon (michel_slm, 15:40:11)
    1. ACTION: pemetaan derivatif2 Fedora/RHEL yang bisa diajak (michel_slm, 15:48:47)
    2. https://fedoraproject.org/wiki/List_of_Fedora_remixes (mriza, 15:49:00)
    3. michel_slm sedang mengusahakan Traveloka jadi sponsor travel (michel_slm, 15:50:49)

  5. tanggal meeting berikut (michel_slm, 15:54:38)
    1. sponsor saat ini kemungkinan redhat, kampus, traveloka, ISP/Provider, Aksaramaya (jurank_dankkal, 15:56:43)
    2. IDEA: follow up ke CloudKilat, KMK, telco2 (michel_slm, 15:58:32)
    3. michel_slm akan follow up cloudkilat dan kmk (jurank_dankkal, 15:59:26)
    4. yusufhadiwinata akan follow up redhat indonesia (jurank_dankkal, 16:00:04)
    5. kita ada grup planning di Telegram, yg ingin diskusi lebih lanjut dan belum gabung DM saya untuk linknya (michel_slm, 16:02:41)
    6. https://telegram.me/michel_slm (michel_slm, 16:03:02)
    7. ACTION: boncos rekap tanggal (michel_slm, 16:03:21)


Meeting ended at 16:05:16 UTC (full logs).

Action items

  1. michel_slm menjadwalkan meeting berikut di salah satu channel fedora-meeting
  2. mencari kalender2 akademis untuk memastikan kapan kampus2 bisa dipakai
  3. bahas lebih lanjut tanggal untuk proposal, dua untuk 2016 dua untuk 2017
  4. konsultasi dengan pihak kampus apakah Mei dan September bisa dipakai
  5. pemetaan derivatif2 Fedora/RHEL yang bisa diajak
  6. boncos rekap tanggal


Action items, by person

  1. boncos
    1. boncos rekap tanggal
  2. michel_slm
    1. michel_slm menjadwalkan meeting berikut di salah satu channel fedora-meeting
  3. UNASSIGNED
    1. mencari kalender2 akademis untuk memastikan kapan kampus2 bisa dipakai
    2. bahas lebih lanjut tanggal untuk proposal, dua untuk 2016 dua untuk 2017
    3. konsultasi dengan pihak kampus apakah Mei dan September bisa dipakai
    4. pemetaan derivatif2 Fedora/RHEL yang bisa diajak


People present (lines said)

  1. michel_slm (158)
  2. jurank_dankkal (75)
  3. anak10thn (42)
  4. zodbot (26)
  5. lautb1ru (24)
  6. boncos (23)
  7. ekoikhyar (23)
  8. mriza (18)
  9. yusufhadiwinata (15)
  10. resti (13)
  11. inibudi (10)
  12. untumux (8)
  13. alunux (6)
  14. isnuryusuf2 (4)
  15. dicky (3)
  16. erdie1one (2)
  17. estu (1)


Generated by MeetBot 0.1.4.