fedora_day_diciembre_2014_buenos_aires
-
18.20
-
November 14, 2014
-
fedora-ar
#fedora-ar Meeting
Meeting started by delete at 18:20:42 UTC
(full logs).
Meeting summary
- funding (delete, 18:22:02)
- ACTION: villadalmine
averiguara con leo vaz si podemos conseguir el presupuesto del lado
del FPL (delete,
18:28:40)
- tasks (delete, 18:31:31)
- https://fedoraproject.org/wiki/Fedora_Day_Buenos_Aires_2014#Tasks
(delete,
18:36:56)
- ACTION: marie va a
gestionar las tareas de difusion del evento y de CDs/stickers.
Editara la wiki para ponerse como owner (delete,
18:40:36)
- Open Floor (delete, 18:40:50)
- ACTION: delete va a
hablar con echevemaster por el tema del sitio web (delete,
18:42:04)
- IDEA: promocionar
nuestro evento en la lista de correos de otros eventos que estan
transcurriendo o por transcurrir (delete,
18:43:55)
- IDEA: hacer banner o
afiches para pegar en las universidades (delete,
18:45:05)
- IDEA: fomentar el
evento en escueladavinci (delete,
18:45:44)
- nos juntamos de nuevo el Martes a las 15:00 GMT
-3 (delete,
18:48:31)
Meeting ended at 18:50:09 UTC
(full logs).
Action items
- villadalmine averiguara con leo vaz si podemos conseguir el presupuesto del lado del FPL
- marie va a gestionar las tareas de difusion del evento y de CDs/stickers. Editara la wiki para ponerse como owner
- delete va a hablar con echevemaster por el tema del sitio web
Action items, by person
- delete
- delete va a hablar con echevemaster por el tema del sitio web
- villadalmine
- villadalmine averiguara con leo vaz si podemos conseguir el presupuesto del lado del FPL
People present (lines said)
- delete (110)
- villadalmine (74)
- AleiraM (19)
- zodbot (11)
- cyncyncyn (7)
Generated by MeetBot 0.1.4.