ansible_windows_working_group
MINUTES

#ansible-windows: Ansible Windows Working Group

Meeting started by nitzmahone at 20:00:00 UTC (full logs).

Meeting summary

    1. agenda https://github.com/ansible/community/issues/581 (nitzmahone, 20:00:40)

  1. open floor (nitzmahone, 20:00:49)
    1. no meeting next week for holidays... (nitzmahone, 20:01:03)
    2. AGREED: nitzmahone to create 2022 agenda (nitzmahone, 20:01:49)
    3. https://techcommunity.microsoft.com/t5/security-compliance-and-identity/sam-name-impersonation/ba-p/3042699 (nitzmahone, 20:05:39)
    4. https://github.com/ansible/community/issues/644 (nitzmahone, 20:13:12)


Meeting ended at 20:13:45 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. nitzmahone (21)
  2. briantist (12)
  3. jborean93 (7)
  4. zodbot (6)


Generated by MeetBot 0.4.