ansible_vmware_working_group_meeting
MINUTES

#ansible-vmware: Ansible VMware Working group meeting

Meeting started by akasurde at 16:02:24 UTC (full logs).

Meeting summary

    1. ACTION: akasurde merge 63741 (akasurde, 16:14:38)
    2. ACTION: akasurde review 63740 (akasurde, 16:16:05)
    3. https://github.com/ansible/ansible/blob/a8ef5d5034c89dfe35b641ce6309c4ef9812254b/lib/ansible/modules/cloud/vmware/vmware_guest.py#L131 (akasurde, 16:35:34)
    4. ACTION: jtyr Change example wording in 65429 (akasurde, 16:47:36)


Meeting ended at 17:26:49 UTC (full logs).

Action items

  1. akasurde merge 63741
  2. akasurde review 63740
  3. jtyr Change example wording in 65429


Action items, by person

  1. akasurde
    1. akasurde merge 63741
    2. akasurde review 63740
  2. jtyr
    1. jtyr Change example wording in 65429


People present (lines said)

  1. akasurde (61)
  2. jtyr (28)
  3. Enphuego (27)
  4. zodbot (8)
  5. mariolenz (7)


Generated by MeetBot 0.1.4.