ansible_vmware_working_group_meeting
MINUTES

#ansible-vmware: Ansible VMware Working Group Meeting

Meeting started by akasurde at 16:00:19 UTC (full logs).

Meeting summary

  1. PR needs review (akasurde, 16:12:10)
    1. https://github.com/ansible/ansible/pull/31441 (akasurde, 16:12:38)
    2. ACTION: akasurde mail to Tom and Jake about VM finding method (akasurde, 16:22:21)
    3. https://github.com/ansible/ansible/pull/31273 (akasurde, 16:24:07)


Meeting ended at 16:35:16 UTC (full logs).

Action items

  1. akasurde mail to Tom and Jake about VM finding method


Action items, by person

  1. akasurde
    1. akasurde mail to Tom and Jake about VM finding method


People present (lines said)

  1. akasurde (22)
  2. dahr_vmware (7)
  3. zodbot (6)
  4. jtanner (6)
  5. dav1x (1)


Generated by MeetBot 0.1.4.