ansible_core_public_irc_meeting
MINUTES

#ansible-meeting: Ansible Core Public IRC Meeting

Meeting started by Shrews at 15:02:57 UTC (full logs).

Meeting summary

    1. agenda https://github.com/ansible/community/issues/606 (Shrews, 15:03:11)

  1. Open floor (Shrews, 15:03:52)
  2. issue https://github.com/ansible/ansible/issues/74684 (Shrews, 15:05:10)
    1. AGREED: incorporate c-g template into core and ship templates, maybe handle git urls later (Shrews, 15:59:44)

  3. open floor (Shrews, 15:59:48)


Meeting ended at 16:01:06 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. bcoca (43)
  2. dericcrago (23)
  3. Shrews (19)
  4. abadger1999 (16)
  5. sivel (12)
  6. felixfontein (10)
  7. zodbot (5)
  8. shertel (5)
  9. cyberpear (4)
  10. gundalow (1)
  11. ompragash (1)


Generated by MeetBot 0.1.4.