ansible_core_public_irc_meeting
MINUTES

#ansible-meeting: Ansible Core Public IRC Meeting

Meeting started by nitzmahone at 19:01:08 UTC (full logs).

Meeting summary

  1. chaos naming (nitzmahone, 19:02:54)
  2. open floor (nitzmahone, 19:16:01)
    1. ACTION: core team to review https://github.com/ansible/ansible/pull/71734 (nitzmahone, 19:16:55)


Meeting ended at 19:47:27 UTC (full logs).

Action items

  1. core team to review https://github.com/ansible/ansible/pull/71734


People present (lines said)

  1. nitzmahone (60)
  2. felixfontein (38)
  3. bcoca (19)
  4. sivel (9)
  5. zodbot (7)
  6. jborean93 (6)
  7. sdoran (5)
  8. cyberpear (3)
  9. shertel (2)
  10. Shrews (2)
  11. aminvakil (1)
  12. mattclay (1)


Generated by MeetBot 0.1.4.