ansible_core_public_irc_meeting_https:github.comansiblecommunityissues516
MINUTES

#ansible-meeting: Ansible Core Public IRC Meeting https://github.com/ansible/community/issues/516

Meeting started by sdoran at 15:04:42 UTC (full logs).

Meeting summary

  1. https://github.com/ansible/ansible/pull/62662 (sdoran, 15:07:59)
  2. https://github.com/ansible/ansible/pull/65799 (sdoran, 15:13:30)
  3. https://github.com/ansible/ansible/pull/65801 (sdoran, 15:41:11)
  4. https://github.com/ansible/ansible/pull/57574 (sdoran, 15:49:52)
  5. https://github.com/ansible/ansible/pull/66071 (sdoran, 15:53:23)
  6. https://github.com/ansible/ansible/pull/65747 (sdoran, 15:55:51)
    1. ACTION: shertel to review PR #65747 (sdoran, 15:58:58)


Meeting ended at 16:03:04 UTC (full logs).

Action items

  1. shertel to review PR #65747


Action items, by person

  1. shertel
    1. shertel to review PR #65747


People present (lines said)

  1. sdoran (57)
  2. jtyr (32)
  3. bcoca (29)
  4. felixfontein (16)
  5. zodbot (7)
  6. shertel (7)
  7. sivel (6)
  8. tremble (3)
  9. cyberpear (1)


Generated by MeetBot 0.1.4.