ansible_core_meeting
MINUTES

#ansible-meeting: ansible core meeting

Meeting started by thaumos at 15:00:14 UTC (full logs).

Meeting summary

  1. What to set inventory_dir to with add_host (abadger1999, 15:08:21)
    1. ACTION: bcoca to update ticket and docs (bcoca, 15:35:40)

  2. open floor (gundalow, 15:43:34)


Meeting ended at 15:55:18 UTC (full logs).

Action items

  1. bcoca to update ticket and docs


Action items, by person

  1. bcoca
    1. bcoca to update ticket and docs


People present (lines said)

  1. abadger1999 (49)
  2. thaumos (32)
  3. bcoca (20)
  4. gundalow (15)
  5. zodbot (10)
  6. jtanner (7)
  7. sivel (4)
  8. agaffney (4)
  9. Qalthos (1)
  10. dag (0)


Generated by MeetBot 0.1.4.