ansible_meeting
MINUTES

#ansible-meeting: ansible meeting

Meeting started by thaumos at 19:00:03 UTC (full logs).

Meeting summary

  1. https://github.com/ansible/ansible/pull/18662 (bcoca, 19:06:56)
    1. ACTION: bcoca updates ticket with resolution (bcoca, 19:16:07)

  2. ansible/ansible#27519 (thaumos, 19:17:20)
    1. https://github.com/ansible/ansible/pull/27519 (thaumos, 19:17:24)

  3. ansible/ansible#27537 (thaumos, 19:27:18)
    1. ACTION: capture and interrogate chouseknecht (bcoca, 19:40:09)
    2. ACTION: continue discussion offline (thaumos, 19:58:13)


Meeting ended at 19:58:46 UTC (full logs).

Action items

  1. bcoca updates ticket with resolution
  2. capture and interrogate chouseknecht
  3. continue discussion offline


Action items, by person

  1. bcoca
    1. bcoca updates ticket with resolution
  2. chouseknecht
    1. capture and interrogate chouseknecht


People present (lines said)

  1. bcoca (55)
  2. thaumos (52)
  3. abadger1999 (10)
  4. zodbot (8)
  5. cyberark-bizdev (8)
  6. Jmainguy (5)
  7. jtanner (5)
  8. chouseknecht (4)
  9. mkrizek (1)
  10. jimi|ansible (1)
  11. newswangerd (1)
  12. nitzmahone (1)


Generated by MeetBot 0.1.4.