ansible_meeting
MINUTES

#ansible-meeting: Ansible meeting

Meeting started by thaumos at 15:00:18 UTC (full logs).

Meeting summary

  1. ansible/ansible#17962 (thaumos, 15:08:59)
    1. https://github.com/ansible/ansible/issues/17962 (thaumos, 15:09:04)
    2. ACTION: abadger1999 to update ticket with decision. (thaumos, 15:27:48)

  2. ansible/ansible#26401 (thaumos, 15:28:29)
    1. https://github.com/ansible/ansible/pull/26401 (thaumos, 15:28:40)
    2. ACTION: bcoca to merge (thaumos, 15:37:25)

  3. ansible/ansible#27312 (thaumos, 15:38:07)
    1. https://github.com/ansible/ansible/issues/27312 (thaumos, 15:38:15)
    2. ACTION: abadger1999 to update issue with discussion details (thaumos, 15:44:11)

  4. Open Floor (thaumos, 15:44:32)


Meeting ended at 15:48:58 UTC (full logs).

Action items

  1. abadger1999 to update ticket with decision.
  2. bcoca to merge
  3. abadger1999 to update issue with discussion details


Action items, by person

  1. abadger1999
    1. abadger1999 to update ticket with decision.
    2. abadger1999 to update issue with discussion details
  2. bcoca
    1. bcoca to merge


People present (lines said)

  1. thaumos (37)
  2. abadger1999 (34)
  3. bcoca (31)
  4. zodbot (9)
  5. jtanner (5)
  6. mattclay (4)
  7. gundalow (3)
  8. mkrizek (2)
  9. chillysurfer (1)


Generated by MeetBot 0.1.4.