open_agenda
MINUTES

#ansible-lockdown: Open Agenda

Meeting started by shepdelacreme at 16:03:11 UTC (full logs).

Meeting summary

  1. open floor (shepdelacreme, 16:11:39)
  2. Disruptive Tasks (cyberpear, 16:12:48)
    1. ACTION: cyberpear to open tickets to gate package removal behind disruption-high (cyberpear, 16:17:39)

  3. open floor (cyberpear, 16:18:54)


Meeting ended at 16:31:18 UTC (full logs).

Action items

  1. cyberpear to open tickets to gate package removal behind disruption-high


Action items, by person

  1. cyberpear
    1. cyberpear to open tickets to gate package removal behind disruption-high


People present (lines said)

  1. shepdelacreme (34)
  2. cyberpear (23)
  3. zodbot (6)


Generated by MeetBot 0.1.4.