dawgs_aka_docs_working_group
MINUTES

#ansible-docs: DaWGs aka Docs Working Group

Meeting started by acozine at 16:01:51 UTC (full logs).

Meeting summary

  1. opening chatter (acozine, 16:01:55)
  2. holiday schedule (acozine, 16:05:47)
    1. AGREED: Meetings cancelled Dec. 24, Dec. 29, and Dec. 31 (acozine, 16:10:18)
    2. AGREED: Meeting Dec. 22 will happen but will be very informal (acozine, 16:10:48)

  3. linking in module index pages (acozine, 16:16:21)
  4. update on module formatting for option: value (acozine, 16:32:16)
    1. ACTION: abadger1999 to figure out how many formatted entries we have in the ansible docs build (acozine, 17:48:18)

  5. open floor (acozine, 17:50:10)


Meeting ended at 17:59:22 UTC (full logs).

Action items

  1. abadger1999 to figure out how many formatted entries we have in the ansible docs build


Action items, by person

  1. abadger1999
    1. abadger1999 to figure out how many formatted entries we have in the ansible docs build


People present (lines said)

  1. acozine (114)
  2. felixfontein (69)
  3. abadger1999 (56)
  4. dmsimard (53)
  5. samccann (35)
  6. zodbot (12)
  7. sdoran (11)
  8. bcoca (4)
  9. dericcrago (4)
  10. gundalow (3)
  11. tadeboro (3)


Generated by MeetBot 0.1.4.