ansible_community_meeting
MINUTES

#ansible-community: Ansible Community Meeting

Meeting started by andersson007__ at 18:02:49 UTC (full logs).

Meeting summary

  1. Agenda https://github.com/ansible/community/issues/645 (andersson007__, 18:04:01)
  2. Updates (andersson007__, 18:05:16)
    1. The preliminary agenda for Ansible Contributor Summit is here, please share your comments and feedback: https://hackmd.io/@ansible-community/cs202210-agenda (cybette_, 18:10:05)
    2. We are still looking for a couple more topics if possible, please feel free to propose it here: https://hackmd.io/@ansible-community/cs202210-planning (cybette_, 18:11:07)
    3. if you have any questions about Ansible Contributor Summit, just ping me or andersson007_ (cybette_, 18:12:18)

  3. https://github.com/ansible-community/community-topics/issues/131 (andersson007__, 18:14:49)
    1. ACTION: andersson007 to think about Steering Committee WF update related to triage of old topics (andersson007__, 18:42:32)

  4. Open Floor (andersson007__, 18:50:46)
    1. https://badges.fedoraproject.org/badge/dancing-with-toshio (cybette_, 18:54:13)


Meeting ended at 18:56:17 UTC (full logs).

Action items

  1. andersson007 to think about Steering Committee WF update related to triage of old topics


People present (lines said)

  1. andersson007__ (77)
  2. acozine (16)
  3. zodbot (13)
  4. cybette_ (12)
  5. felixfontein (12)
  6. cybette (12)
  7. DonNaro[m] (6)
  8. briantist (3)
  9. remindbot[m] (3)
  10. bcoca (2)
  11. cyberpear (1)
  12. resmo (1)


Generated by MeetBot 0.4.