ansible_azure_working_group
MINUTES

#ansible-azure: Ansible Azure Working Group

Meeting started by jborean93 at 00:02:52 UTC (full logs).

Meeting summary

    1. ACTION: , Catherine, see how to make the return value more generic for rm_deployment (Kylie_, 00:32:52)
    2. https://github.com/ansible/ansible/pull/47181 (zikalino82, 00:46:38)
    3. ACTION: nitzmahone added 47181 to review queue (nitzmahone, 00:48:46)


Meeting ended at 00:51:04 UTC (full logs).

Action items

  1. , Catherine, see how to make the return value more generic for rm_deployment
  2. nitzmahone added 47181 to review queue


Action items, by person

  1. nitzmahone
    1. nitzmahone added 47181 to review queue


People present (lines said)

  1. nitzmahone (37)
  2. Kylie_ (28)
  3. yungezz (17)
  4. zikalino82 (17)
  5. zodbot (6)
  6. jborean93 (3)
  7. mattclay (2)
  8. yuwei (0)


Generated by MeetBot 0.1.4.