ansible_azure_working_group
MINUTES

#ansible-azure: Ansible Azure Working Group

Meeting started by nitzmahone at 00:00:24 UTC (full logs).

Meeting summary

    1. https://github.com/ansible/ansible/pull/41533 (yuwei, 00:04:48)
    2. ACTION: yuwei, update https://github.com/ansible/ansible/pull/41175 per comments (Kylie_, 00:06:59)
    3. https://github.com/ansible/ansible/pull/43328 (nitzmahone, 00:11:55)
    4. https://github.com/ansible/ansible/pull/43695/files#diff-767ce3092886ccbc7e8c33b649fe33bf (jborean93, 00:49:53)
    5. https://github.com/ansible/ansible/pull/40327 (Kylie_, 01:14:26)
    6. https://github.com/ansible/ansible/pull/43335 https://github.com/ansible/ansible/pull/43588 https://github.com/ansible/ansible/pull/43695 (Kylie_, 01:14:29)


Meeting ended at 01:16:26 UTC (full logs).

Action items

  1. yuwei, update https://github.com/ansible/ansible/pull/41175 per comments


Action items, by person

  1. yuwei
    1. yuwei, update https://github.com/ansible/ansible/pull/41175 per comments


People present (lines said)

  1. nitzmahone (85)
  2. Kylie_ (42)
  3. zikalino82 (35)
  4. spmp (26)
  5. yungezz (20)
  6. jborean93 (17)
  7. zodbot (7)
  8. yuwei (6)
  9. mattclay (1)


Generated by MeetBot 0.1.4.