ansible_azure_working_group
MINUTES

#ansible-azure: Ansible Azure Working Group

Meeting started by nitzmahone at 00:03:15 UTC (full logs).

Meeting summary

    1. https://www.irccloud.com/pastebin/RWea6X9K/ (Kylie_, 00:07:43)
    2. https://github.com/ansible/ansible/pull/38077#issuecomment-384472754 (yuwei, 00:16:32)
    3. ACTION: nitzmahone, review https://github.com/ansible/ansible/pull/38643 and https://github.com/ansible/ansible/pull/38077#issuecomment-384472754. (Kylie_, 00:18:24)


Meeting ended at 00:20:00 UTC (full logs).

Action items

  1. nitzmahone, review https://github.com/ansible/ansible/pull/38643 and https://github.com/ansible/ansible/pull/38077#issuecomment-384472754.


Action items, by person

  1. nitzmahone
    1. nitzmahone, review https://github.com/ansible/ansible/pull/38643 and https://github.com/ansible/ansible/pull/38077#issuecomment-384472754.


People present (lines said)

  1. nitzmahone (17)
  2. Kylie_ (16)
  3. yuwei (7)
  4. zodbot (4)
  5. mattclay (0)
  6. jborean93 (0)


Generated by MeetBot 0.1.4.