fudcon_apac_2014_cfp_decision
MINUTES

#fudcon-planning Meeting

Meeting started by alick at 13:04:40 UTC (full logs).

Meeting summary

    1. Vote +1 for accept, 0 for decide later, and -1 for decline/reject (alick, 13:32:38)
    2. AGREED: Suchakrapani Datt Sharma : +1 for Kernel one, +1 for Fedora Design/Packaging 101 (zsun, 13:35:04)
    3. the final decision is based on majority law. That is, the mean of all votes, rounding to the nearest integer. (alick, 13:41:24)
    4. https://docs.google.com/spreadsheet/ccc?key=0AgDSurBt3J_wdFRoYk1WVGdISERMZlRVbjNKMWFkZEE&usp=drive_web#gid=0 (BinLi, 13:48:24)
    5. AGREED: Ratnadeep Debnath Waartaa 0 (alick, 13:49:39)
    6. AGREED: Tommy He A life of Translator +1 (alick, 13:57:47)
    7. guideline: we accept at most 2 topics from one speaker. (alick, 14:00:04)
    8. others can be advised to change to lightning talks etc. (alick, 14:00:18)
    9. AGREED: Peng Wu: #27 libpinyin 0, #42 wayland +1. (alick, 14:06:01)
    10. IDEA: libpinyin topic can be merged into wayland one. (alick, 14:06:20)
    11. AGREED: Jeff Zhang Jave 0 (alick, 14:09:35)
    12. AGREED: Alick 0 for #29 and +1 for #30 (zsun, 14:16:17)
    13. AGREED: Danishka Navin: How to secure your Fedora box 0 (alick, 14:27:27)
    14. AGREED: bin wang TCPCopy 0 (alick, 14:38:04)
    15. AGREED: #33 Robert Lijun Li Localization and internationalization 0 (alick, 14:41:43)
    16. AGREED: #34 Zamir SUN Brief Introduction to FirewallD +1 (alick, 14:43:59)
    17. AGREED: #35 Martin Bähr Re-rolling Fedora with Conary +1 (alick, 14:48:53)
    18. AGREED: #36 moved to workshop (alick, 14:52:31)
    19. AGREED: #37 Danishka Navin Success story of Fedora in to education +1 (alick, 14:57:13)
    20. we have 8 submissions to decide, the available slot is about 5. (alick, 14:59:37)
    21. AGREED: #38 Sayan Chowdhury Darkserver 0 (alick, 15:03:44)
    22. AGREED: #39 Gerard Braad Continuous Delivery +1 (alick, 15:13:41)
    23. AGREED: #40 shi yingsheng Suricata - Open Source Next Generation Intrusion Detection and Prevention Engine 0 (alick, 15:22:06)
    24. AGREED: #44 Carbo Kuo Batsh - A language that compiles to Bash and Windows Batch +1 (alick, 15:33:37)
    25. lightning talk is not included in the number of slots (which is 22). (alick, 15:35:52)
    26. AGREED: #45 Wang Kang HackRF and GNURadio 0 (alick, 15:38:27)
    27. AGREED: #46 肖骐 Cheer Xiao Elvish, a new experimental Unix shell +1 (alick, 15:42:28)
    28. AGREED: #47 Tom Li Tips about Linux Servers Lightning talk +1 (alick, 15:51:48)
    29. AGREED: #48 Fu Wei Fedora on ARM +1 (alick, 15:55:15)
    30. To sum up, we give out 22 +1s, 21 0s, and 2 -1s. There is one ligntning talk in +1. (alick, 15:57:07)


Meeting ended at 16:18:37 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. alick (305)
  2. BinLi (105)
  3. zsun_android (101)
  4. dongfengweixiao (82)
  5. zsun (78)
  6. tonghuix (27)
  7. epico (8)
  8. zodbot (6)
  9. suchakra (5)
  10. FranciscoD (4)


Generated by MeetBot 0.1.4.