fudcon-planning
MINUTES

#fudcon-planning Meeting

Meeting started by echevemaster at 23:19:38 UTC (full logs).

Meeting summary

  1. rolcall (echevemaster, 23:19:58)
  2. Budget for Fudcon (echevemaster, 23:25:33)
    1. https://docs.google.com/spreadsheet/ccc?key=0AsN66rqNotoIdFBmWE1tRW1CY0VEY0cxMWxKSGJnT3c&rm=full#gid=0 (alexove, 23:26:30)
    2. http://es.wikipedia.org/wiki/Chullo (alexove, 23:29:49)
    3. http://img.webme.com/pic/a/armandorefrigeracion/nvolante.jpg (alexove, 00:13:27)
    4. http://tatica.fedorapeople.org/Fedora_Artwork/Random-Stuff/fedora-flyer.png (tatica, 00:20:39)
    5. http://tatica.fedorapeople.org/Fedora_Artwork/Random-Stuff/flyer-f14-1.png (tatica, 00:20:40)

  3. funding requests (echevemaster, 00:31:15)
    1. https://docs.google.com/spreadsheet/ccc?key=0AsZ5sIiieYEvdGVndXY3Z1ZKckdPVnNDQm96MV9heEE#gid=0 (tatica, 00:35:54)
    2. https://docs.google.com/spreadsheet/ccc?key=0AsN66rqNotoIdFBmWE1tRW1CY0VEY0cxMWxKSGJnT3c&rm=full#gid=1 (alexove, 00:39:19)

  4. ticket 433 (echevemaster, 00:39:44)
    1. Funding Request for Fudcon Cusco Peru 2013 of hackataca (echevemaster, 00:40:13)
    2. https://fedoraproject.org/wiki/User:Hacataka (alexove, 00:41:00)
    3. AGREED: Hacataka goes to Fudcon Peru: funding granted (echevemaster, 00:47:45)
    4. Funding request for JULITA INCA (echevemaster, 00:50:47)
    5. https://fedorahosted.org/fudcon-planning/ticket/447 (alexove, 00:56:36)
    6. AGREED: julita goes to Fudcon Peru - Partial Subsidy granted (echevemaster, 00:58:04)

  5. ticket 448 (echevemaster, 00:58:51)
    1. https://fedorahosted.org/fudcon-planning/ticket/448 (echevemaster, 00:58:56)
    2. Funding request to bernardoha (echevemaster, 00:59:19)
    3. https://fedorahosted.org/fudcon-planning/ticket/448 kovalevsky (echevemaster, 01:00:46)
    4. http://aprendelibremente.org/ (firemanxbr, 01:05:32)
    5. AGREED: bernardoha goes to Fudcon Peru - travel cost granted ticket 448 (echevemaster, 01:12:28)

  6. ticket 449 (echevemaster, 01:12:53)
    1. https://fedorahosted.org/fudcon-planning/ticket/449 (echevemaster, 01:13:20)
    2. Funding Request for carlosj2585 (echevemaster, 01:13:28)
    3. AGREED: carlosj2585 goes to Fudcon Peru - funding granted ticket 449 (echevemaster, 01:17:15)
    4. all the locals are granted (echevemaster, 01:18:16)

  7. ticket 424 (echevemaster, 01:21:04)
    1. https://fedorahosted.org/fudcon-planning/ticket/424 (echevemaster, 01:21:12)
    2. Funding Request for echevemaster (echevemaster, 01:21:23)
    3. AGREED: echevemaster goes to Fudcon Peru - Funding Granted ticket 424 (echevemaster, 01:29:54)

  8. ticket 426 (echevemaster, 01:32:56)
    1. https://fedorahosted.org/fudcon-planning/ticket/426 (echevemaster, 01:33:14)
    2. Funding request for Daniel Bruno (Dbruno) (echevemaster, 01:33:23)
    3. AGREED: dbruno goes to Fudcon - Partial Subsidy ticket 426 (echevemaster, 02:02:11)
    4. $2372 granted (echevemaster, 02:04:40)


Meeting ended at 02:05:08 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. echevemaster (222)
  2. LoKoMurdoK (107)
  3. tatica (102)
  4. alexove (102)
  5. aeperezt (90)
  6. kovalevsky (50)
  7. biker (46)
  8. itamar_ (36)
  9. firemanxbr (29)
  10. lvaz (25)
  11. danielbruno (20)
  12. zodbot (20)
  13. yograterol (10)
  14. dougsland (6)
  15. LoKoMurd1K (4)
  16. rbergeron (3)
  17. Wolnei2 (2)
  18. Wolnei (1)


Generated by MeetBot 0.1.4.