fudcon-planning
MINUTES

#fudcon-planning Meeting

Meeting started by m0000g at 23:34:14 UTC (full logs).

Meeting summary

  1. Documentación (m0000g, 23:35:12)
    1. https://fedoraproject.org/wiki/FUDCon:Valencia_2012 (m0000g, 23:35:48)
    2. https://fedoraproject.org/wiki/FUDCon:Valencia_2012/es (m0000g, 23:35:57)

  2. Mercadeo en general (m0000g, 23:37:59)
  3. fudpub (m0000g, 23:42:32)
  4. tickets (m0000g, 23:47:08)
    1. ACTION: m00g publciar una invitación a registrarse directamente con el enlace al registro nuevo ... (m0000g, 23:56:39)
    2. ACTION: m00g notificar que el bug del re-envio de contraseña está por resolverse (como indicó richy) (m0000g, 23:57:05)
    3. ACTION: m0000g, puedes marcar lo de las franelas como listo, solo mandarles un recordatorio el jueves para darle chance de que lo vean el miércoles (m0000g, 00:01:00)
    4. ACTION: m00g colocar un tweet fastidioso para que la gente se reporte a la nueva hora (m0000g, 00:03:31)


Meeting ended at 00:04:45 UTC (full logs).

Action items

  1. m00g publciar una invitación a registrarse directamente con el enlace al registro nuevo ...
  2. m00g notificar que el bug del re-envio de contraseña está por resolverse (como indicó richy)
  3. m0000g, puedes marcar lo de las franelas como listo, solo mandarles un recordatorio el jueves para darle chance de que lo vean el miércoles
  4. m00g colocar un tweet fastidioso para que la gente se reporte a la nueva hora


Action items, by person

  1. m0000g
    1. m0000g, puedes marcar lo de las franelas como listo, solo mandarles un recordatorio el jueves para darle chance de que lo vean el miércoles
  2. UNASSIGNED
    1. m00g publciar una invitación a registrarse directamente con el enlace al registro nuevo ...
    2. m00g notificar que el bug del re-envio de contraseña está por resolverse (como indicó richy)
    3. m00g colocar un tweet fastidioso para que la gente se reporte a la nueva hora


People present (lines said)

  1. m0000g (77)
  2. tatica (74)
  3. LoKoMurdoK (18)
  4. Richzendy (10)
  5. zodbot (8)
  6. aeperezt (2)


Generated by MeetBot 0.1.4.