fudcon-planning
LOGS
18:10:15 <m0000g> #startmeeting
18:10:15 <zodbot> Meeting started Wed Jul 11 18:10:15 2012 UTC.  The chair is m0000g. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:10:15 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:10:23 <yn1v> chepecarlos, evorock, lilix, yader velasquez, gloria rivera y yo somos los anotados por bus
18:10:32 <m0000g> #topic transporte
18:10:52 <tatica> transporte... Inces
18:11:02 <m0000g> #topic transporte inces
18:11:11 <tatica> ecoles cuas :D
18:12:13 <tatica> creo que esa info la tiene xombra, sé que el conversó con ellos pero típico del gobierno, se hacen los de rogar
18:12:40 <evorock> seee
18:12:46 <evorock> me imagino aqui en nuestro pais
18:12:52 <tatica> ?
18:13:00 <evorock> es bien dificil conseguir transporte
18:13:02 <evorock> a eventos
18:13:03 <evorock> XD
18:13:10 <tatica> en fin, no es prioridad A1, pero como plan B utilizaremos los autos de las personas locales
18:13:19 <tatica> tenemos espacio suficiente para llevar a todos en 1 o máximo 2 viajes
18:13:27 <m0000g> tatica: la ultima info del doc de info dice "el inces no me ha dado respuesta lo he ladillado toda la semana"
18:13:32 <tatica> sino, dependiendo del budget, alquilaré un Bus, pero creo que puedo confirmar eso
18:13:42 <aeperezt> .fas aeperezt
18:13:43 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
18:13:48 <LoKoMurdoK> .fas lbazan
18:13:49 <zodbot> LoKoMurdoK: lbazan 'Luis Enrique Bazán De León' <bazanluis20@gmail.com>
18:13:56 <tatica> quizás con los mismos buses de las univ asistentes podamos dar un bono extra al chofer y hacer la vuelta, como medida D
18:14:00 <m0000g> .fas m0000g
18:14:02 <zodbot> m0000g: m0000g 'María Gabriela Pérez' <m0000g@gmail.com>
18:14:47 <tatica> .fas tatica
18:14:47 <zodbot> tatica: tatica 'Maria Gracia Leandro Lombardo' <tatadbb@gmail.com>
18:15:06 <yn1v> .fas yn1v
18:15:06 <tatica> bueh, m0000g pon los plan B y C solo para tenerlos en mente y que luego la idea no se desaparezca
18:15:08 <zodbot> yn1v: yn1v 'Neville A. Cross' <neville@taygon.com>
18:15:53 <m0000g> tatica: done
18:16:21 * Csuarez llega tarde ...
18:16:21 <tatica> oki
18:16:25 <tatica> que otro tema tenemos
18:16:52 <m0000g> tatica: a lo maracucho te digo que tengo un arroz con mango de correos :S
18:17:01 * LoKoMurdoK :o
18:17:02 <m0000g> tatica: pero siempre se puede preguntar por el hotel?
18:17:08 <m0000g> tatica: que pasó con jjedi?
18:17:49 <tatica> m0000g, chama... jjedi sigue desaparecido, estoy dejando un excedente de emergencia del presupuesto y ya se tiene un hotel más pequeño contactado para plan B
18:18:01 <tatica> queda a 2 cuadras del Venetur, así que no sería mucha la diferencia
18:18:23 <Csuarez> disculpe que llegue y me meta
18:18:36 <Csuarez> pero tienen un precio estimado ya e hotel ?
18:19:04 <tatica> not yet, pero para el viernes espero poder definir eso, ya no quiero esperar mas
18:19:09 <m0000g> tatica: transcribiendo info que me acabas de pasar al doc de tareas pendientes
18:19:14 <tatica> sep
18:19:21 <Csuarez> a ok
18:19:45 <tatica> La cosa es la siguiente, para que mas o menos entiendan porqué estamos esperando
18:20:13 <tatica> el hotel que queremos era el antiguo Hilton. En nuestro pais, esta cadena de hoteles pasó a ser del gobierno, lo cual nos da un hotel 5 estrellas a un precio de quizás un hotel 2 estrellas
18:20:39 <Csuarez> a pero excelente!
18:21:10 <tatica> la cosa es.. como cualquier gobierno, se hacen de rogar
18:21:15 <Csuarez> exacto
18:21:20 <Csuarez> ojala tengan exito
18:21:21 <tatica> siempre dan lo que se pide... pero lo dejan para último minuto
18:23:35 <Csuarez> no queda mas que esperar
18:24:04 * LoKoMurdoK no quiero opinar sobre gobiernos pero todos son =
18:24:09 <tatica> eeecoles
18:24:15 * m0000g piensa lo mismo que LoKoMurdoK
18:25:06 * Csuarez siempre es lo mismo si es gobierno hay que esperar
18:25:38 * LoKoMurdoK hablar de gobiernos da ganas de ir al baño :S
18:25:43 <tatica> en fin
18:25:47 * LoKoMurdoK xD
18:26:12 <m0000g> tatica: una chica nos ubicó info de la comida
18:26:35 <tatica> aja!
18:26:36 <tatica> piche!
18:27:06 <m0000g> tatica: enviando a tu correo
18:27:53 <tatica> kk
18:28:16 <m0000g> tatica: básicamente habla de un precio de 75 o 85 BsF por comida
18:28:23 <m0000g> y que sigue preguntando
18:28:24 <tatica> demasiado
18:28:51 <m0000g> tatica: son solo almuerzos?
18:29:10 <tatica> sep, solo almuerzos
18:29:16 <m0000g> tatica: puedo publicar un tweet diario preguntando a ver que sale por allí
18:29:31 <m0000g> oh no cambié el tema :S
18:29:39 <tatica> plomo
18:29:42 <m0000g> #topi hoteles
18:29:58 <LoKoMurdoK> tatica: no tienen alguna doña que les cosigne algo asi disminuye costos :) como si fuera comida para oficinas no se pensando solamente
18:30:02 <m0000g> #action Tatica buscará información para plan B .. otro hotel
18:30:07 <tatica> LoKoMurdoK, eso es lo que vamos a hacer
18:30:08 <tatica> sep
18:30:08 <m0000g> #topic Comida
18:30:19 <LoKoMurdoK> :)
18:30:21 <tatica> m0000g, había conseguido una SUPER oferta, pero solo válida en Caracas
18:30:22 <m0000g> Una chica nos contactó con algunos presupuestos 75 o 85 BsF por comida
18:31:02 <m0000g> #action m00g enviará tweets diarios para verificar si alguna persona nos puede facilitar una oferta o darnos algún contacto
18:31:37 <m0000g> tatica next topic?
18:31:42 * m0000g programando tweet
18:32:36 <tatica> sep
18:37:42 <tatica> ?
18:37:46 <tatica> se me perdió m0000g ?
18:38:30 <LoKoMurdoK> m0000g:
18:38:32 <LoKoMurdoK> :9
18:38:33 <LoKoMurdoK> :)
18:38:42 <m0000g> tatica: aquí
18:38:47 <m0000g> tatica: ya programé el tweet
18:38:49 <tatica> aja aja
18:38:55 <m0000g> estaba hechándole un ojo a tu descuentón y aprovecha
18:39:01 <tatica> el viernes envio los afiches
18:39:03 <m0000g> el próximo topic?
18:39:09 <m0000g> #topic afiches
18:39:11 <tatica> pero confirmo que las franelas ya están patrocinadas :D
18:39:17 <m0000g> el prox viernes envía tata los afiches
18:39:17 <tatica> m0000g, pasalo a material pop en general
18:39:26 <tatica> eoeoeoeoeoeoe
18:39:31 <m0000g> #topic material pop en general
18:39:32 <tatica> no sé cuantas son, pero aunque sean 50 me hace feliz
18:39:38 <tatica> me confirmaron que las van a patrocinar
18:39:43 <tatica> m0000g, hay que agregar a siragon como patrocinador
18:39:52 <tatica> Síragon (pa' que no me regañen)
18:39:52 <m0000g> tatica: roger!....
18:40:10 <tatica> me gustaría ver si pueden tener un stand con las maquinas que ellos venden con SL
18:40:11 <m0000g> #action m00g agregar a siragon como patrocinador en los docs y en la cola de tweets
18:40:22 <tatica> pero eso me queda por conversarlo con los muchachos
18:40:32 <m0000g> #action richzendy actualizar información de patrocinadores en el site
18:40:39 <tatica> estoy mandando a xombra a la reunión con ellos, pero ya estoy en contacto, xombra será técnicamente solo la formalidad de la carta
18:40:42 <tatica> m0000g, yo puedo hacer eso
18:40:49 <m0000g> #tatica actualizar información de patrocinadores en el site
18:40:51 <tatica> m0000g, ponme la tarea del website a mi, si es algo técnico, a richy
18:40:58 <m0000g> tatica: roger
18:41:05 <LoKoMurdoK> o/
18:41:57 <LoKoMurdoK> cuando te registras en el site el correo manda un link hacia fudcom con M :(
18:42:34 * LoKoMurdoK cree que lo reporte no recuerda :S
18:43:09 <tatica> LoKoMurdoK, eso si es tarea de richy
18:43:20 <tatica> LoKoMurdoK, avisale a rich por twitter, porque para mas bolas ahi que por mail
18:43:48 <LoKoMurdoK> tatica: estoy bloqueado por el corporativo asi que no tener ni FB, TW, LIN... IDEn.. nada
18:44:00 * LoKoMurdoK despues de las 6 si
18:44:15 <tatica> np
18:44:20 * LoKoMurdoK solo trabajo de 730 a 500 :(
18:44:22 <tatica> el anda en horario de Guatemala
18:44:30 <LoKoMurdoK> :o
18:45:13 <m0000g> LoKoMurdoK: eso se solventó creo
18:45:19 <m0000g> LoKoMurdoK: yo envié ese bug a richy
18:45:25 <m0000g> LoKoMurdoK:  me dijo que lo había solucionado
18:45:35 <LoKoMurdoK> m0000g: listo mas nada que decir
18:45:36 <LoKoMurdoK> :)
18:45:37 <LoKoMurdoK> xD
18:45:39 <m0000g> XD
18:46:02 <m0000g> tatica: yo lo veo en irc muy de vez en cuando.
18:46:33 <tatica> sep, anda descuadrado con el horario
18:46:37 <tatica> anda casi 2 horas detrás
18:47:39 * LoKoMurdoK quiere decir que apenas va almorzar
18:47:41 <LoKoMurdoK> :S
18:47:56 <tatica> LoKoMurdoK, en lo que puedas, porfa ayuda a m0000g recordandole compulsivamente eso a rich
18:48:42 <LoKoMurdoK> tatica: ya lo solucionaron
18:48:45 * LoKoMurdoK fix
18:48:47 <tatica> perfect
18:48:50 <tatica> m0000g, cancele la tarea :D
18:50:12 <m0000g> oh! no sé si está creada
18:50:14 <m0000g> jajajaj
18:50:28 <LoKoMurdoK> :o
18:50:47 <tatica> jo jo
18:51:05 <m0000g> tatica: pasada a completada
18:51:07 <tatica> este chico, Daniel, quedó en enviar presupuestos de los booklets cierto? pero no recuerdo para cuando
18:51:12 <m0000g> tatica: LoKoMurdoK si estaba creada :P
18:51:19 <tatica> oki
18:51:22 * m0000g searching info
18:53:15 <m0000g> tatica: el pana habló de que cuando se reunan para que le muestres un booklet
18:53:19 <tatica> btw... sobre el registro y la web
18:53:22 <m0000g> esto me imagino no pasó verdad
18:53:22 <tatica> fok cierto
18:53:37 <tatica> noup, no he salido de la casa por el headache
18:53:41 <tatica> btw... pagina
18:53:45 <m0000g> tatica: escribió que quizas lo conseguía hoy
18:53:45 <tatica> necesito que ayuden a difundir eso
18:53:48 <m0000g> digo ese día
18:53:48 <tatica> http://www.fudconlatam.org/sessions
18:53:51 <m0000g> el presupuesto
18:54:00 <tatica> hay 24 ponencias, pero solo hay 19 registrados
18:54:01 <m0000g> tatica: oky
18:54:05 <tatica> así que... 19 no es suficiente
18:54:08 <m0000g> creo un tweet preprogramado diario
18:54:16 <tatica> m0000g, casi que cada 10min...
18:54:21 <tatica> no tanto... pero tu entiendes :$
18:54:26 <m0000g> tatica: ufale! van a dejar de seguirnos
18:54:29 <m0000g> jajajajjaa
18:54:31 <m0000g> tatica: si entiendo
18:54:32 <tatica> a que la gente envie charlas y se registre y vote
18:54:33 <m0000g> jajajaja
18:54:42 <tatica> puedes dar una rifa entre los registrados para que haya mas quorum
18:54:47 <tatica> como se hizo en el flisol
18:54:59 <tatica> no digas que es la rifa, solo que es una sorpresa especial entre quienes se registren y voten
18:55:10 * LoKoMurdoK :o que nos vamos a ganar
18:55:22 * LoKoMurdoK una led 52"
18:55:27 <m0000g> tatica: finox
18:55:32 <m0000g> estoy redactándolo
18:55:43 <m0000g> LoKoMurdoK: una fotoshoot con tatica
18:55:47 <m0000g> XD
18:55:49 <m0000g> oh pero no sería mala idea
18:55:55 <m0000g> XD
18:56:02 * LoKoMurdoK +1 m0000g
18:56:20 <tatica> pos por mi, plomo
18:56:35 <tatica> ahora... con respecto a las camisas y lo que escribí por fb/tuitah/etc que sé que les dá curiosidad
18:56:50 <tatica> ya que no podemos comprarle y darle camisas a todos... y no creo que solo por ir la merezcan... sorry my rudeza
18:56:58 <tatica> me gustaría hacer lo que me hicieron a mi en Vienna
18:57:23 <tatica> que era simlemente un sello con una tinta especial para tela de secado rápido y cada quien se "diseñaba" su camisa en el sitio
18:57:24 <tatica> porque?
18:57:43 <tatica> mientras más gente con el loguito de fedora en su camisa tengamos el día sábado, más épica será la foto grupal del evento
18:57:53 <tatica> y... pues ellos llevarán un regalo/recuerdo que no nos saldrá tan costoso
18:57:55 <tatica> que opinan?
18:58:14 <LoKoMurdoK> tatica: +1
18:59:02 <tatica> es una idea loca, hay que comprar la tinta y mandar a hacer el sello... pero vale la pena intentarlo
18:59:06 <m0000g> así? Inscribete en el #Fudconlatam tenemos una sorpresa especial para los que se registren y voten http://bit.ly/LfGxGr ☀
18:59:24 <tatica> love u!
19:00:08 <m0000g> tatica +1 me gusta la idea de las camisas
19:00:46 <tatica> quizás no salgan hermosiñas, pero es algo
19:02:17 <m0000g> tatica: done programé uno en la mañana y otro en la tarde
19:02:37 <m0000g> igual necesitamos sustancia cualquier noticia (Y ESTO ES PARA TODOS) que tengan por favor cc: a @fudconlatam
19:02:52 <m0000g> así de una vez la coloco en la cola de tweets  gracias
19:03:11 <tatica> m0000g, si puedes más, dale... al menos unos 5 al día
19:05:25 <m0000g> oky doky
19:05:54 <tatica> a ver
19:06:22 <tatica> se nos hizo la hora de nuevo, pero les parece si el viernes nos centramos unica y exclusivamente en los tickets? y nos reunimos el lunes que viene para adelantar más sobre patrocinio y organización?
19:06:34 <tatica> ya se acerca la fecha, así que mientras mas nos leamos, mejor planificaremos
19:06:37 <tatica> no sé que piensan
19:06:38 <m0000g> tatica: por mi bien
19:06:42 <m0000g> oooh café! adoro a mi mamá
19:06:51 <tatica> fok u... so bad
19:07:08 <m0000g> tatica: jejejeje
19:07:25 <m0000g> tatica: por mi no hay rollo
19:07:29 <tatica> BTW
19:07:30 <tatica> BTW
19:07:33 <m0000g> tatica: lo que necesito es como 3 días de spa
19:07:35 <tatica> "como colaborar con el FUDcon"
19:07:39 <m0000g> verde! mi cuello está tieeeeso
19:07:40 <tatica> m0000g, tu y yo nos iremos luego del fudcon
19:07:51 <tatica> de una conversación que tengo en paralelo
19:07:53 <m0000g> tatica: a un spa!!!
19:07:55 <tatica> (con otras 200 mas...)
19:08:05 <m0000g> whaattt
19:08:17 <tatica> (02:36:19 PM) xx: 2. ¿Cómo hago para colaborar en el FUDcon?
19:08:17 <tatica> (02:37:03 PM) /tatica/susan/: wow.. lee la lista, ven a las reuniones, lee la web y lee el twitter
19:08:17 <tatica> (02:37:11 PM) /tatica/susan/: cada quien escoje su tarea, no las asignamos
19:08:17 <tatica> (02:37:27 PM) /tatica/susan/: tu sabes como trabajo yo, así que te toca correr, encaramarte, leer y agarrar una tarea por ti mismo
19:08:45 <LoKoMurdoK> :0
19:08:50 <m0000g> tatica: kawaii so ne tata chan
19:08:54 <m0000g> :S
19:09:07 <LoKoMurdoK> jajajaja
19:09:20 <m0000g> SPA DAY SPA DAY
19:09:23 <m0000g> sorry :p
19:09:46 <m0000g> #action TODOS We are going to have meetings every Friday and monday
19:09:52 <tatica> m0000g, nahh... muy lejos
19:09:57 <tatica> me conformo con unos días en trincheras :D
19:10:00 <tatica> o los Roques
19:10:01 <tatica> :O :O
19:10:10 <tatica> y si sentimos que no avanzamos, los miercoles
19:10:20 <tatica> prefiero 3 reuniones de 30min constantes que solo 1 de 1 hora a la semana
19:10:25 <tatica> no sé si creen que es mucha lala
19:10:47 <m0000g> #action tickets the rest of the tickets will be discussed on friday 13
19:10:51 * LoKoMurdoK ustedes deciden nosotros asistimos
19:11:06 <tatica> no no no... consensus primo
19:11:07 <m0000g> LoKoMurdoK: tu asistes
19:11:10 <m0000g> jajajaja
19:11:17 <LoKoMurdoK> :P
19:11:38 * yn1v se despide ... trabajo que hacer
19:11:45 <LoKoMurdoK> yn1v: bless saludos
19:12:01 <m0000g> alvesadrian, apostols__, asalles, chepecarlos, chuckf, Csuarez, danielbruno, evorock, fvollero, geek_cl, GeroldKa, gomix-bbl, ianweller, jsmith, nb, quaid, rbergeron, rtnpro
19:12:07 <m0000g> VOTE!
19:12:23 <LoKoMurdoK> entonces envio notificaciones por correo para este viernes y proximo miercoles ?
19:12:35 <LoKoMurdoK> yo voto seguir =)
19:12:36 <GeroldKa> what shall I vote?
19:12:36 <yn1v> +1 viernes los tickets
19:12:36 <LoKoMurdoK> je
19:12:40 <jsmith> +1
19:12:43 <m0000g> ¿Reuniones los días Viernes, Lunes y Miércoles (si estamos muy atrasados) a la misma hora?
19:12:50 <tatica> LoKoMurdoK, envie notificaciones para viernes, lunes y miércoles
19:12:51 <Csuarez> +1
19:12:54 <LoKoMurdoK> ok
19:12:57 <LoKoMurdoK> tatica: copiado
19:13:03 <yn1v> bye
19:13:15 <jsmith> Creo que no estaré el viernes que viene
19:13:24 <LoKoMurdoK> :(
19:13:28 <tatica> np, te enviaremos señales de humo
19:13:42 <m0000g> GeroldKa: just for having the tickets check next friday
19:13:46 * asalles hi all
19:14:01 <m0000g> GeroldKa: and another meeting next monday at the same time.
19:14:02 <danielbruno> hola
19:14:13 <LoKoMurdoK> danielbruno: alo
19:14:15 * danielbruno lendo el tema
19:14:18 <GeroldKa> +1
19:14:22 <LoKoMurdoK> :o
19:14:25 <m0000g> GeroldKa: thanks !
19:14:43 <LoKoMurdoK> +0
19:14:48 <LoKoMurdoK> :)
19:14:52 * LoKoMurdoK jiji
19:15:12 * LoKoMurdoK tantos votos 1 tiene que llevar la contraria si no se ve arreglada la vaina
19:15:19 * LoKoMurdoK xD
19:15:23 <tatica> listo
19:15:24 <m0000g> jajajaja
19:15:24 <danielbruno> +1
19:15:28 <m0000g> LoKoMurdoK: jajajaja
19:15:30 <tatica> toncs los dejo ir en paz por el día de hoy?
19:15:31 <tatica> lol
19:15:36 <LoKoMurdoK> tatica: eyyy
19:15:36 <m0000g> más reuniones es chevere
19:15:37 <tatica> ya saben , viernes lo dejamos para issues de plata
19:15:39 <LoKoMurdoK> tatica: nada de muertes
19:15:44 <tatica> lol
19:15:46 <LoKoMurdoK> todos el viernes aqui
19:15:50 <LoKoMurdoK> eso di que vayan en paz
19:15:53 <m0000g> tatica: si nó aplicamos scrum
19:16:01 <LoKoMurdoK> :P
19:16:11 <tatica> lol!
19:16:17 * m0000g prays
19:16:36 <tatica> lol
19:16:40 <tatica> oka, tamos listos toncs?
19:16:44 <tatica> oh oh oh
19:16:45 <tatica> m0000g,
19:16:47 * m0000g yells amén jechux!
19:16:48 <LoKoMurdoK> candela
19:16:53 <tatica> crees que sería util abrir un formspring para el fudcon?
19:17:17 <m0000g> tatica: por todos lados atacar debemos
19:17:24 <m0000g> dear tata ! me parece bien.
19:17:33 <m0000g> de hecho deberíamos publicar más en google + que en face
19:17:43 <LoKoMurdoK> m0000g: = en todos lados
19:17:44 <m0000g> por que por allí puede tener más efecto en el grupo de personas que queremos asistan.
19:18:03 <m0000g> LoKoMurdoK: voy a hacer un grafitti en mi casa que diga "Asiste arrr fudcon!"
19:18:05 <m0000g> XD
19:18:09 <LoKoMurdoK> jajaj
19:18:28 <m0000g> tons tatica.. eof?
19:18:32 <m0000g> #endmeeting