fudcon-planning
LOGS
18:05:53 <tatica> #startmeeting
18:05:53 <zodbot> Meeting started Fri Jun  1 18:05:53 2012 UTC.  The chair is tatica. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:05:53 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:06:05 <tatica> #topic Roll Call
18:06:18 * douglax Alejandro Acosta, México
18:06:19 <tatica> a ver, buenas bueeenas... nombres y paises por acá para empezar
18:06:20 <tatica> :D
18:06:41 <m00g> María Gabriela Pérez, Venezuela
18:06:46 * danielbruno Daniel Bruno, Brazil
18:06:46 * yn1v Neville A. Cross, Nicaragua
18:06:49 * tatica = Venezuela
18:06:53 * jsmith Jared Smith, United States
18:06:57 <Richzendy> Richzendy, Venezuela
18:07:12 <elzuko> luis domingues venezuela valencia
18:07:30 <tatica> nice!
18:07:31 <tatica> super
18:07:42 <tatica> ok, hagamos una revisión de la agenda de la semana pasada
18:08:00 <tatica> #topic Agenda del 25-05-2012
18:08:04 <tatica> #link http://meetbot.fedoraproject.org/fudcon-planning/2012-05-25/fudcon-planning.2012-05-25-18.01.html
18:08:21 <tatica> ok, hablamos de la fecha y la ubicación nueva, y durante una semana no hubo nadie en contra
18:08:23 <tatica> así que +1
18:08:44 * rbergeron is here, live from Arizona
18:08:46 <tatica> alguien tiene alguna queja de último minuto?
18:09:13 <tatica> 3
18:09:17 <tatica> 2
18:09:20 <tatica> 1
18:09:27 <tatica> #topic Transporte en la ciudad
18:09:55 <tatica> Gracias a las gestiones de Xombra en el INCES ya contamos con transporte para los ponentes Hotel-Evento-Hotel
18:10:07 <tatica> ya se enviaron las cartas, solo se espera la firma de la confirmación
18:10:21 <jsmith> :-)
18:10:24 <tatica> #info Transporte Hotel-Evento-Hotel provisto por INCES = Confirmado
18:10:44 <tatica> aún no hay noticias del Metro de Valencia, pero crucemos los dedos...
18:10:53 <tatica> alguien tiene una idea adicional para el transporte de los asistentes?
18:11:46 <tatica> #action - Seguir molestando a Roliverio y a Xombra para el contacto con Metro de Valencia
18:11:54 <jsmith> Es deficil llegar del aeropuerto al hotel?
18:12:06 <tatica> jsmith, son 25min cuando mucho
18:12:18 <jsmith> Bueno...
18:12:28 <tatica> sin embargo
18:12:35 <tatica> hay 3 carros a disposicion para eso
18:12:40 <jsmith> Perfecto
18:12:47 <jsmith> No hay problema entonces
18:13:12 <tatica> si hay que hacer varios viajes no hay problema, porque la distancia no es muy larga
18:13:49 <tatica> #action hacer un listado de los autos disponibles con su capacidad
18:14:29 <tatica> m00g, tu vas a pasar esos días abajo con el pote?
18:14:55 <m00g> tatica, no lo sé! .. en verdad el 26 cumple años la hermana de Alexander.
18:15:07 <tatica> ese día cumplo años yo... soy prioridad u_U
18:15:09 <m00g> tatica, probablemente estaremos por el Táchira
18:15:09 <tatica> te quedas tu :D
18:15:15 <m00g> tatica, jajajja
18:15:16 <tatica> oka
18:15:19 <m00g> tatica, ella cumple 15!
18:15:25 <m00g> tatica, y Alex es como su papá.
18:15:29 * tatica no va a decir cuanto cumple :$
18:15:32 <tatica> no voy a caer en esa
18:15:41 <tatica> lol
18:15:44 * m00g jajajaa
18:15:48 <tatica> en fin, podemos hacer una lista para saber que carros hay
18:16:02 <tatica> asumo que gomix tb estará disponible varios dias y el tiene una camioneta
18:16:15 <tatica> #topic Tickets de Patrocinio
18:16:39 <tatica> a ver... no todos los que se han suscrito a la lista han abierto tickets... no sé si todos necesiten patrocinio o no
18:16:43 <tatica> #link http://fedoraproject.org/wiki/FUDCon:Valencia_2012#Pre-registration
18:16:45 <tatica> la lista de la wiki
18:16:56 <tatica> con 36 personas (de las cuales solo 4 marcaron que no necesitan patrocinio)
18:17:08 <Richzendy> <tatica> si hay que hacer varios viajes no hay problema, porque la distancia no es muy larga  <- y 6 galones de gasolina cuestan 10 centavos de dolar
18:17:12 <tatica> y la lista del trac con solo 14 tickets
18:17:15 <tatica> #link https://fedorahosted.org/fudcon-planning/query?status=assigned&status=new&status=reopened&type=Funding+request&component=FUDCon+Venezuela+2012&order=priority
18:17:41 <tatica> denle un ojito
18:17:46 <tatica> el proceso de tickets cierra el 17
18:17:48 <tatica> así que hay tiempo
18:18:02 <tatica> pero necesito que hagamos spam de eso para que la gente no diga luego que no les dijimos nada
18:19:05 <m00g> tatica, como podría colocar este mensaje en las redes sociales ?
18:19:22 <m00g> tatica, sugerencias?
18:19:36 <tatica> quizás algo como
18:19:54 <tatica> "abierto el periodo de solicitud de patrocinio para asistir al FUDcon LATAM"
18:19:57 <tatica> la cosa es que...
18:20:10 <tatica> hay que explicar bien que tienen que estar en el FAS2 registrados para poder abrir el ticket
18:20:25 <m00g> tatica, roger
18:20:33 <m00g> tatica, 10-4
18:20:45 <tatica> lol
18:20:58 <tatica> quizás magjogui que ya ha pedido patrocinio puede ayudarte con eso y darte mas ideas
18:21:02 <tatica> quizás yn1v pueda aportar otras tb
18:21:37 <yn1v> para el proceso de patrocinio, el ticket no se completa porque no hay costos de hotel en la wiki
18:22:10 <tatica> pero pueden marcar *se requiere hotel
18:22:29 <yn1v> será como para hacer un blogpost explicando el proceso de patrocinio, y luego podemos apuntar las redes sociales a ese blogpost ?
18:22:29 * tatica dará el resumen de hoteles en breve
18:22:41 <tatica> +1
18:22:53 * geek_cl pq no en la misma wiki oficial y luego se linkea  a las redes sociales?
18:22:57 <m00g> yn1v, +1
18:23:25 <tatica> bueno, comencemos con eso
18:23:40 <geek_cl> blogspot|wiki
18:23:42 <tatica> m00g, dile a magjogui que comience a redactar algo y para que tu y yn1v no estén muy ocupados, lo que hacen es revisarlo
18:24:12 <m00g> tatica, fino! .
18:24:14 <m00g> tatica, anotado
18:24:45 <tatica> #action m00g asignará a magjogui tarea de redactar un blog post explicando el proceso de solicitud de patrocinio junto a yn1v y enlazarlo a las redes sociales
18:25:07 <tatica> douglax, tienes ya los mails de recordatorio?
18:25:11 <tatica> ayer no los enviaste :P
18:25:29 <douglax> Envié uno el miércoles pero solo para la reunión
18:25:37 <tatica> fino
18:25:47 <tatica> envia los recordatorios a las 3 listas los miercoles/jueves/viernes pls
18:25:51 <douglax> sigo pendiente con la plantilla para los tickets
18:26:04 <tatica> fudcon-planning (en inglés), fedora-embajadores (españoles)
18:26:15 <tatica> y si puedes, suscribete a la lista de fedora-ve en googlegroups
18:26:25 <douglax> ok, anotado
18:26:27 <tatica> los tickets no es tan necesario con el trabajo que hará m00g , yn1v y magjogui
18:27:01 <tatica> bien, el tema de la m00g !
18:27:06 <tatica> #topic Social Media!!!!!!
18:27:32 <m00g> bueno, tengo alguna documentación de como vamos a realizar las publicaciones.
18:27:39 <tatica> :D
18:28:24 <m00g> https://docs.google.com/document/d/1Wy-JSVB5wbgzwVaGAWKDYmqqrnp5WEq3xfEbx5x-5T8/edit
18:28:51 <m00g> Allí en ese documento como vamos a proceder en general.
18:29:05 <m00g> magjogui, se encargará de twitter
18:29:21 <m00g> yo de las publicaciones en facebook y la comunicación de dudas con tatica
18:29:59 <m00g> Jenner se encargará de aprobar usuarios al grupo y contestar preguntas en base a nuestro "FAQ"
18:30:01 <tatica> super
18:30:04 * tatica leyendo
18:30:05 <m00g> o preguntas frecuentes
18:31:10 <m00g> Se necesita un correo para crear la cuenta de twitter ... tatica nos ayudó a conseguir la siguiente dirección: fudcon-latam@fedoraproject.org
18:31:11 <tatica> santo jesucristo mujer!
18:31:17 <tatica> #link https://fedorahosted.org/fedora-infrastructure/ticket/3309
18:31:22 <tatica> y el mail está oficialmente listo!
18:32:03 <m00g> tatica, gracias
18:32:36 <tatica> el mail es
18:32:41 <tatica> fudcon-latam@fedoraproject.org
18:32:52 <m00g> tatica, por ahora eso es todo! comenzamos a publicar poco a poco y el 25 cambiamos el arte y la info en general.
18:32:53 <tatica> voy a redireccionarlo a m00g , alguien mas quiere tener el redireccionamiento?
18:33:14 <m00g> tatica, si puedes a magjogui  ....
18:33:26 <tatica> fino
18:34:26 <tatica> perfect
18:34:47 <tatica> m00g, algo mas que quieras agregar? necesitas algo mas?
18:34:48 <m00g> tatica, cualquier contribución en noticias o info favor enviar un mention a @m0000g
18:34:53 <tatica> pida pida
18:35:00 <m00g> o un correillo a m0000g@gmail.com
18:35:28 <m00g> tatica, listo :D eso es todo XD
18:35:31 <tatica> :D
18:35:34 <tatica> a ver
18:35:40 <tatica> #topic Sistema de Registro
18:35:57 <tatica> Ya Richzendy hizo los cambios de *registrarse en ponencia* a *votar por ponencia*
18:36:13 <tatica> por lo que la parte de seleccionar las charlas el día del evento será mucho mas sencilla
18:36:21 <tatica> #link http://sfconference.demo.tienda-geek.com/
18:36:30 <tatica> yo he editado un poco el theme, pero me faltan algunas cosas
18:36:45 <tatica> porfa... denle confuria y reporten cualquier cosa que vean necesaria
18:37:00 <tatica> ya la parte de *donde* tiene info, pero le faltan los hoteles
18:37:26 <tatica> ya hay una lista de 7 hoteles recomendados, pero abr4xas está pidiendo precios especiales por grupo (intntamos escoger hoteles con capacidad de 5 personas por hab)
18:38:39 <tatica> consejos de diseño? codigo? ideas? cosas que le faltan/sobran?
18:39:52 <m00g> tatica, falta un pelo de css en las cajas de "votar"?
18:40:18 <tatica> check
18:40:48 <tatica> alguito mas?
18:41:38 <jsmith> tatica: rbergeron tiene duda del email fudcon-latam@fp.o
18:41:49 <tatica> jsmith, sure, rbergeron sup
18:41:50 <jsmith> tatica: Sería mejor tenerlo como "mailing list"?
18:42:05 <jsmith> tatica: Para asegurar que todo sea transparente
18:42:13 <tatica> this is not a mail to handle the organizatoin
18:42:24 <tatica> is only to answer doubts to the attendees
18:42:43 <tatica> and link the general services that we want to create: twitter account, facebook identica, etc etc
18:43:35 <jsmith> Si entiendo bien, rbergeron solo queria asegurar que sabemos si alguien ha respondido
18:43:46 <tatica> respondido como?
18:43:54 <Richzendy> tatica, si alguien ha preguntado algo
18:44:04 <tatica> ahhh
18:44:08 <tatica> was activated today
18:44:12 <jsmith> O si alguien del equipo fudcon han dado respuesta
18:44:12 <tatica> so it has no action yet
18:44:30 <jsmith> No sería bueno recibir dos o tres respuestas
18:44:55 <jsmith> (o respuestas diferentes)
18:45:08 <tatica> anyone will be able to answer
18:45:36 <jsmith> but will the others know that it's been answered, so that they don't also answer?
18:45:41 <yn1v> talvez si cuando alguien contesta pone en CC a fudcon-latam@fp.o
18:45:51 <jsmith> (pido perdón por hablar en ingles)
18:45:56 <tatica> sure
18:46:13 <jsmith> yn1v: +1
18:46:24 <yn1v> asi se sabe que ya la pregunta fue contestada y que fue lo que se contesto
18:46:34 <tatica> :D
18:48:02 <tatica> m00g, puede poner eso específico en el documento
18:48:09 <tatica> o
18:48:14 <m00g> tatica, claro!
18:48:17 <tatica> yo puedo simplemente redireccionar ese mail a la lista
18:48:20 <tatica> cualquier cosa funciona
18:48:25 <tatica> realmente, es simplemente un alias
18:48:30 <tatica> para crear los servicios
18:48:31 <jsmith> Entiendo
18:49:02 <tatica> algo mas con este tema?
18:50:02 <tatica> nice
18:50:05 <tatica> veamos
18:50:19 <tatica> #topic Robotica - El hackfest mas esperado
18:50:24 <tatica> yn1v, como vamos con el niño Valentin?
18:50:50 <yn1v> esta lo mas importante en la wiki
18:51:15 <tatica> yn1v, hablaron con spot?
18:51:19 <yn1v> creo que lo unico que hace falta es hacer la lista especifica de partes que queremos de USA
18:51:41 <yn1v> y pedirle a alguien que la compre
18:52:13 <yn1v> why spot?
18:52:28 <tatica> no sé, alguien me dijo que le dijera a rbergeron y a spot
18:52:29 <tatica> lol
18:52:38 <tatica> (creo que está en uno de los primeros logs)
18:52:48 <yn1v> ah! si....
18:53:09 <yn1v> either spot or rbergeron will handle the buying for robotic hack lab
18:53:15 <tatica> nice
18:53:43 <tatica> te encargas de eso?
18:53:50 <tatica> quizás puedan tener una reunión informal
18:53:52 <yn1v> Yo me encargo
18:53:57 <tatica> chevere :D
18:54:07 <tatica> #topic Offtopic!
18:54:15 <tatica> a ver, que mas queda pendiente?
18:54:30 <jsmith> FUDPub!
18:54:34 <yn1v> diseño?
18:54:35 <tatica> LOL!
18:54:36 <tatica> cierto
18:54:38 <jsmith> o FUDBeach
18:54:40 <tatica> diseño! las camisas
18:54:43 <tatica> jsmith, both!
18:54:45 <tatica> ok
18:54:50 <tatica> #topic Arte
18:55:07 <tatica> ok, ya en la lista está una nueva colaboradora dandome una mano con el diseño
18:55:16 <tatica> porfa, vean este fin de semana el arte que hizo para las camisas
18:55:36 <tatica> opinen, para poder pedir cotización la semana que viene que ya estaré de regreso al centro del país
18:56:46 <yn1v> lilix esta teniendo problemas de internet :-/ se conecto por unos minutos y luego perdio la conexion
18:56:51 <tatica> ya que la sede está confirmada, puedo terminar el resto, Lila me dará una mano con eso
18:56:54 <tatica> :(
18:57:34 <tatica> el resto está todo listo, pero la prioridad es hacer los banners ahorita
18:57:40 <tatica> para poder ponerlos en los blog
18:57:41 <yn1v> pero si hay algo especifico puedo pasarle mensajes via sms
18:57:53 <tatica> yn1v, banners, lo de la camisa
18:58:04 <tatica> yo le estaré enviando afiches y eso este fin para poder concentrarme en el booklet
18:58:20 <tatica> así ella me da una mano con el resto del arte y distribuimos el trabajo
18:58:24 <yn1v> okey, yo le digo
18:58:49 <tatica> nice
18:58:53 <tatica> pasemos a la rumba
18:59:00 <tatica> #topic FUDpub y FUDbeach
18:59:04 <tatica> aja!
18:59:13 <tatica> ya Abr4xas está viendo locales que podamos alquilar
18:59:29 <tatica> acá las maquinitas no son muy comunes, así que queremos rentar un pub/bar para la noche del sábado
18:59:35 <tatica> y nos vamos a la playa el domingo :D
19:00:24 <yn1v> futbol en la playa :D
19:00:29 <tatica> probablemente para no ir lejos la opción es Playa la Rosa http://www.puertocabellodigital.com/prosa.html
19:00:32 <tatica> pero hay otras dos opciones
19:00:42 * tatica quiere rentar un Beefy Miracle acuatico :$
19:01:37 <tatica> otra opción era Isla Larga... pero no me quiero atrever porque no sé si hay alguien con miedo a los botes
19:01:39 <tatica> o que se yo
19:02:13 <tatica> todas estas playas quedan a 1h de la ciudad de Valencia
19:02:17 <Richzendy> http://es.wikipedia.org/wiki/Isla_Larga_%28Carabobo%29
19:02:24 <tatica> a veces se llega en menos tiempo, depende del tráfico
19:03:00 <tatica> y si alguien se quiere quedar unos días adicionales luego del fudcon en la playa
19:03:03 <tatica> hay casa :)
19:03:04 <Richzendy> http://www.tuplaya.com/noticias/islalargaptocabello.htm
19:04:41 * m00g playiiita (*-*)
19:04:50 <tatica> ves? ves? el 26 :P
19:05:19 <m00g> tatica, pus a no ser que Daniela acepte celebrar su cumpleaños en un FUDcon no le veo salida a esto XD
19:05:27 <tatica> Abr4xas (que es el mas chamo del grupo) anda encargado de eso
19:05:32 <m00g> tatica, mis 15 años en un FUDcon .. what!!!
19:05:33 <tatica> pero no es una prioridad en frente a los hoteles
19:05:39 <tatica> lol!
19:05:45 <tatica> quiero mis 15... Geeks!
19:05:50 <m00g> tatica, oooh si
19:05:53 <tatica> LOL! MTV va a venir a cubrir eso....
19:05:59 <m00g> tatica, yo le voy a preguntar a un pana que vive en Valencia por un pub
19:06:06 <tatica> nice!
19:06:10 <m00g> oky
19:06:13 <tatica> pasame la info y yo redirecciono a abraxas
19:06:30 <tatica> eso si..
19:06:34 <tatica> hay que alquilarlo todo
19:06:39 <tatica> o tener una sección privada
19:06:39 <m00g> tatica, para que día sería lo de el pub?
19:06:51 <tatica> no quiero que se mezclen las cosas porque habrán cosas gratis y no quiero gente de afuera
19:07:01 <tatica> m00g, noche del 25 de agosto
19:07:01 <m00g> tatica, por qué? bailamos tan mal que pisamos gente y tal?
19:07:11 <m00g> tatica, roger
19:07:19 <tatica> no... por la caña gratis!
19:07:23 * m00g OOOK!!
19:07:29 <tatica> o comida gratis...
19:07:35 <tatica> ahi vemos que conseguimos gratis para la rumba :D
19:08:00 <tatica> ok
19:08:06 <tatica> #topic Offtopic again :D
19:08:12 <tatica> bien, que nos falta?
19:08:48 <tatica> ya estamos 18min sobre la hora creo
19:08:51 <tatica> pero valio :D
19:09:19 <m00g> Isla Larga --- > http://goo.gl/maps/tD15
19:10:25 <tatica> sep, 56min
19:11:15 <tatica> lo bueno es que pto cabello queda a 40min
19:11:19 <tatica> y ahi playas son lo que sobran
19:12:06 <tatica> voy a revisar que playas podemos rentar para nosotros, quizás poner unas banditas para tenerla casi/privada
19:12:12 <tatica> y reservar varios toldos de una vez
19:12:25 <m00g> tatica, cero nudismo XD
19:12:25 <tatica> pero la cantidad dependerá de la confirmación de vuelos, que no es tan prioritario ahorita
19:12:31 <tatica> ar favor NO!
19:12:36 <m00g> jajaja
19:13:36 <tatica> bueno
19:13:38 <tatica> algo mas?
19:13:44 <tatica> creo que tenemos varias tareas para el viernes que viene
19:15:17 <tatica> listo entonces
19:15:20 <tatica> gracias por venir :$
19:15:24 <tatica> #endmeeting