fedora-zh
LOGS
13:01:18 <zsun> #startmeeting FZUG Weekly Meeting
13:01:19 <zodbot> Meeting started Fri Jul 24 13:01:18 2015 UTC.  The chair is zsun. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:01:19 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
13:01:19 <BadGirl> [2010-08-20 22:18:24] Posted by z/odbot@fedora-zh already: MeetBot - Debian Wiki
13:01:32 <zsun> ping alick
13:01:38 <zsun> #topic roll call
13:01:43 <zsun> .hellomynameis zsun
13:01:44 <zodbot> zsun: zsun 'Ziqian SUN (Zamir)' <sztsian@gmail.com>
13:01:57 <alick> .hello alick
13:01:58 <zodbot> alick: alick 'Zhao Tao' <alick9188@gmail.com>
13:02:09 <zsun> #chair alick endle tonghuix BinLi zerng07
13:02:09 <zodbot> Current chairs: BinLi alick endle tonghuix zerng07 zsun
13:02:15 <zsun> .fasinfo tonghuix
13:02:16 <zodbot> zsun: User: tonghuix, Name: Tong Hui, email: tonghuix@gmail.com, Creation: 2011-09-29, IRC Nick: tonghuix, Timezone: Asia/Hong_Kong, Locale: en, GPG key ID: A6D42018, Status: active
13:02:19 <zodbot> zsun: Unapproved Groups: gitcura distribution githomepage gitinstall-guide
13:02:22 <zodbot> zsun: Approved Groups: ambassadors cla_fpca cla_done gitarm gitchinese-glossary
13:02:22 <tonghuix>13:02:32 <kaio> hello
13:02:41 <zsun> #chair kaio
13:02:41 <zodbot> Current chairs: BinLi alick endle kaio tonghuix zerng07 zsun
13:02:43 <isyangxin> .hellomynameis isyangxin
13:02:44 <zodbot> isyangxin: isyangxin 'None' <isyangxin@gmail.com>
13:02:45 <tonghuix> hello
13:02:49 <zhouxiaobo> 报到~
13:02:50 <zsun> #chair isyangxin
13:02:50 <zodbot> Current chairs: BinLi alick endle isyangxin kaio tonghuix zerng07 zsun
13:02:54 <zsun> #chair zhouxiaobo
13:02:54 <zodbot> Current chairs: BinLi alick endle isyangxin kaio tonghuix zerng07 zhouxiaobo zsun
13:02:57 <kaio> hello
13:03:02 <endle> .hellomynameis endle
13:03:03 <zodbot> endle: endle 'None' <litimetal@gmail.com>
13:03:09 <kaio> 您們好
13:03:15 <zerng07> .hellomynameis zerng07
13:03:16 <zodbot> zerng07: zerng07 'Cheng-Chia Tseng' <pswo10680@gmail.com>
13:03:28 <zerng07> 大家好!
13:03:40 <zsun> alick:  help chair the meeting as I am not feeling well recently.
13:04:01 <isyangxin> 报个到~晚上好
13:04:16 <alick> zsun: ok
13:04:39 <alick> #chair endle kaio zerng07 zsun liweinan
13:04:39 <zodbot> Current chairs: BinLi alick endle isyangxin kaio liweinan tonghuix zerng07 zhouxiaobo zsun
13:05:04 <isyangxin> .fasinfo isyangxin
13:05:05 <zodbot> isyangxin: User: isyangxin, Name: None, email: isyangxin@gmail.com, Creation: 2009-02-25, IRC Nick: None, Timezone: None, Locale: None, GPG key ID: None, Status: active
13:05:08 <zodbot> isyangxin: Unapproved Groups: l10n-commits
13:05:10 <zodbot> isyangxin: Approved Groups: cvsl10n cla_fpca cla_done
13:05:26 <alick> #info topic: offline events 线下活动
13:06:01 <alick> 其他话题?
13:06:04 <zsun> 我身体不太舒服,尽量呆到会议结束。但中途可能afk。
13:06:26 <kaio> 我也在直播中,主題是安裝 IBUS 開發環境; http://livecoding.tv/K410
13:06:27 <BadGirl> Set up of IBus-Table Development Environment
13:06:39 <zsun> #info topic: Fedora 23 tasks
13:08:41 <alick> .fasinfo tonghuix
13:08:42 <zodbot> alick: User: tonghuix, Name: Tong Hui, email: tonghuix@gmail.com, Creation: 2011-09-29, IRC Nick: tonghuix, Timezone: Asia/Hong_Kong, Locale: en, GPG key ID: A6D42018, Status: active
13:08:45 <zodbot> alick: Unapproved Groups: gitcura distribution githomepage gitinstall-guide
13:08:48 <zodbot> alick: Approved Groups: ambassadors cla_fpca cla_done gitarm gitchinese-glossary
13:09:32 <tonghuix> 明天BLUG有个Coding for fun活动哦嗯
13:09:44 <zsun> 好像还没开始topic
13:10:15 <tonghuix> 哦哦,没注意看
13:11:55 <alick> #topic Offline Events 线下活动
13:12:18 <kaio> 我要報告的是我在試直播HACKING
13:12:32 <kaio> 算是線上活動吧
13:14:38 <Pany> 来晚了
13:14:46 <zsun> #info BLUG Coding for Fun tomorrow, 2pm@SUSE office
13:14:51 <zsun> #chair Pany
13:14:51 <zodbot> Current chairs: BinLi Pany alick endle isyangxin kaio liweinan tonghuix zerng07 zhouxiaobo zsun
13:14:58 <zsun> Pany: 好久不见 XD
13:15:03 <kaio> :)
13:15:10 <tonghuix> #link http://beijinglug.org/index.php?option=com_content&view=article&id=813:coding-for-fun-not-only-about-coding-jul-2015&catid=11:upcoming-events&Itemid=14
13:15:19 <tonghuix> Pany: 真的好久不见你啊
13:15:27 <BadGirl> Beijing GNU/Linux User Group (BLUG) - Coding for Fun(乐码周末) - Not only about coding - Jul, 2015
13:15:57 <alick> zsun: F22 DVD 邮寄有消息吗?
13:16:14 <alick> 寄出(过)没?
13:16:56 <zsun> 最近消息是Siddhesh让Kushal Das签发给海关看的声明
13:17:11 <zsun> 这封回复时间是22日
13:17:24 <zsun> s/让/打算让/g
13:18:43 <zsun> 但其实邮递费、数量都没明确答复
13:18:50 <alick> 预期什么时间能到呢?
13:19:05 <Pany> 好久不见啦,之前老加班……
13:19:23 <alick> COSCUP之前可能吗?
13:19:29 <zsun> 从ebay看到的一些记录来说,印度到中国可能得2周(相比越南简直是噩梦)
13:19:37 <tonghuix> Pany: 没事,都能理解
13:20:05 <tonghuix> COSCUP之前应该不可能有任何活动了
13:20:16 <alick> http://fedoraproject.org/wiki/COSCUP_2015
13:20:17 <BadGirl> COSCUP 2015 - FedoraProject
13:22:02 <alick> 那么就COSCUP之后搞喽
13:22:08 <zsun> en
13:22:15 <kaio>13:22:15 <alick> #idea F22 relparty beijing after COSCUP
13:22:43 <zhouxiaobo> 诶,今年FAD还要推迟到什么时间?
13:22:56 <zsun> 同问。。。。@alick
13:23:17 <zsun> 你还来得及做么
13:24:17 <alick> FAD 啊,我应该来不及了
13:25:00 <vim2emacs> why
13:25:29 <zsun> 那这事要扔邮件到线索里讨论下了。
13:25:34 <alick> 出国了
13:26:03 <alick> 关于relparty,是不是得先征集演讲了?
13:26:29 <zsun> 我打算让红帽出一个
13:26:42 <zsun> 然后一个F22的。
13:26:49 <zsun> 这样还需要几个?
13:27:03 <alick> 3--5个吧
13:27:11 <alick> 我是说总计。
13:27:53 <zsun> alick: 你来介绍F22?算是在走之前的留念 XD
13:29:20 <alick> 不太行吧,不保证可以参加
13:29:40 <zsun> 好吧。。
13:29:55 <alick> 而且我也没用几天F22
13:30:25 <zsun> 我也没用。。。根本没来得及升级/重装
13:30:25 <zsun> 哦,出差的电脑上是22了,没啥区别
13:31:03 <alick> action?
13:31:18 <zsun> cfp?
13:31:46 <alick> 关于COSCUP,请fedora参与者在活动的维基页面上“注册”
13:32:10 <alick> zsun:13:32:41 <zsun> 你认领下吧?我从arm那儿还认领了几个action没做呢
13:32:46 <zsun> XD
13:34:18 <kaio> XD
13:35:19 <alick> tonghuix: 你来发个邮件征集主题?
13:35:23 <alick> 北京的活动尽量让在北京的人来搞
13:35:47 <zsun> #action tonghuix zsun send out CFP for F22 Release Party
13:35:58 <zsun> #info call for release parties for Fedora 22
13:36:49 <alick> 记得顺道转SNS、LT等媒体上
13:38:15 <tonghuix> 好的,我尽快
13:38:28 <alick> #topic Fedora 23 Tasks
13:38:29 <alick> https://fedorapeople.org/groups/schedule/f-23/f-23-all-tasks.html
13:38:29 <BadGirl> [2015-07-17 21:26:33] Posted by z/sun@fedora-zh already: Fedora 23 Tasks
13:38:45 <zsun> Fedora 23 已经可以测试了
13:38:59 <zsun> 前些天已经branch了
13:39:24 <tonghuix> good
13:39:29 <endle> h好快
13:41:01 <alick> GA 10/27
13:41:38 <alick> relnotes translation due: 10/12
13:44:39 <zsun_mobi> 我这儿突然停电了
13:44:45 <alick> ...
13:45:20 <alick> 我们  open floow 吧
13:45:30 <alick> s/floow/floor/
13:46:12 <zsun_mobi> ok
13:46:25 <kaio> :P
13:49:11 <alick> #topic Open Floor 自由讨论
13:50:27 <alick> 话说昨天我家也多次停电
13:51:01 <kaio> 大家也加入直播吧
13:51:08 <kaio> livecoding.tv
13:51:56 <zsun_mobi> 停电前一直在看kaio操作
13:59:23 <kaio> :P:P
13:59:35 <kaio> 太久沒玩
13:59:43 <kaio> 非常生疏
13:59:53 <kaio> 慢慢除秀
14:01:09 <kaio> 這節目完了,趕下一場直播擼阿擼: http://twitch.tv/CCTV99
14:01:10 <BadGirl> Twitch
14:01:14 <alick> 结束会议了
14:01:30 <kaio> 結束會議吧
14:01:36 <alick> #endmeeting