fzug_weekly_meeting
MINUTES

#fedora-zh Meeting

Meeting started by alick at 13:00:46 UTC (full logs).

Meeting summary

  1. Roll Call 报到 (alick, 13:01:04)
    1. http://meetbot.fedoraproject.org/meetbot/fedora-zh/2015-06-05/fzug_weekly_meeting.2015-06-05-13.10.html (alick, 13:06:43)
    2. topic: Offline Events 线下活动 (alick, 13:06:51)
    3. topic: FZUG Copr Repo (alick, 13:07:04)
    4. topic: FZUG website (tvvocold, 13:07:59)

  2. Offline Events 线下活动 (alick, 13:10:15)
    1. https://fedoraproject.org/wiki/Packaging_FAD_China_2015 (alick, 13:10:33)
    2. https://fedoraproject.org/wiki/Packaging_FAD_China_2015 (alick, 13:10:37)
    3. ACTION: alick notify everyone to reply email (alick, 13:11:21)
    4. Fedora 22 Release Party in Taipei, wiki page: https://fedoraproject.org/wiki/Release_Party_F22_Taipei (zerng07, 13:22:15)

  3. FZUG Copr Repo (alick, 13:36:05)
    1. ACTION: alick send email on packaging wiki translation to list (alick, 13:39:48)
    2. https://github.com/FZUG/copr-deploy/blob/master/docker/Dockerfile (tvvocold, 14:04:58)
    3. https://github.com/FZUG/copr-deploy/blob/87b3ffabff288db1d07482820346785ea1cf0331/rpms/copr/copr-backend.spec#L861 (tvvocold, 14:07:10)
    4. topic: FZUG website (tvvocold, 14:13:47)
    5. http://demo.fdzh.org (tvvocold, 14:13:53)

  4. FZUG Website (alick, 14:13:56)


Meeting ended at 14:39:27 UTC (full logs).

Action items

  1. alick notify everyone to reply email
  2. alick send email on packaging wiki translation to list


Action items, by person

  1. alick
    1. alick notify everyone to reply email
    2. alick send email on packaging wiki translation to list


People present (lines said)

  1. alick (92)
  2. tvvocold (50)
  3. tonghuix (36)
  4. endle (27)
  5. kaio (27)
  6. zsun (22)
  7. zodbot (21)
  8. BadGirl (8)
  9. zerng07 (8)
  10. gebjgd (7)
  11. RobberPhex (4)
  12. tiansworld (3)
  13. zsun_afk (1)
  14. isyangxin (1)


Generated by MeetBot 0.1.4.