fedora-zh
MINUTES

#fedora-zh Meeting

Meeting started by alick at 13:00:57 UTC (full logs).

Meeting summary

  1. Roll Call 报到 (alick, 13:01:28)
    1. topic: Offline events 线下活动 (alick, 13:03:22)
    2. topic: FZUG Websites (alick, 13:03:42)
    3. topic: fedora-zh package repo (alick, 13:04:13)

  2. Offline events 线下活动 (alick, 13:12:08)
    1. BLUG are planning to hold a monthly party with the topic of how to report bugs (zsun, 13:13:36)
    2. Packaging FAD China 2015 planned to be in Guangzhou in late May (alick, 13:14:43)
    3. ACTION: cheeselee contact GZLUG on Packaging FAD (alick, 13:18:37)
    4. HKOSC 2015 extended CFP is close to due (Feb 28) (alick, 13:25:03)
    5. FUDCon Pune 2015 CFP is due at Mar 9 (alick, 13:25:48)

  3. FZUG Websites (alick, 13:30:21)
  4. fedora-zh package repo (alick, 13:36:43)
    1. https://copr.fdzh.org/ (tvvocold, 13:37:15)
    2. ACTION: zsun write down the package classify guideline for local repo (zsun, 13:54:30)
    3. ACTION: bowen document how to set up copr in docker (alick, 13:54:34)


Meeting ended at 14:04:40 UTC (full logs).

Action items

  1. cheeselee contact GZLUG on Packaging FAD
  2. zsun write down the package classify guideline for local repo
  3. bowen document how to set up copr in docker


Action items, by person

  1. zsun
    1. zsun write down the package classify guideline for local repo
  2. UNASSIGNED
    1. cheeselee contact GZLUG on Packaging FAD
    2. bowen document how to set up copr in docker


People present (lines said)

  1. alick (70)
  2. zsun (28)
  3. tvvocold (24)
  4. zodbot (11)
  5. BadGirl (2)
  6. ggg (1)
  7. isyangxin (1)
  8. tonghuix (0)
  9. tiansworld (0)


Generated by MeetBot 0.1.4.