fedora-zh
MINUTES

#fedora-zh Meeting

Meeting started by alick at 13:07:45 UTC (full logs).

Meeting summary

  1. Roll Call 报到 (alick, 13:07:52)
    1. 请使用 .hellomynameis fasname 报到 (alick, 13:08:22)
    2. 请充分利用 #idea, #info, #action 使会议纪要更清晰易读 (alick, 13:09:12)
    3. http://meetbot.fedoraproject.org/fedora-zh/2014-12-05/fedora-zh.2014-12-05-13.03.html (alick, 13:12:50)
    4. tpoic: FUDCon Post Event Todos (zsun, 13:20:00)
    5. topic: Offline events (zsun, 13:20:13)
    6. topic: FZUG Websites and fedora-cn package repo (zsun, 13:20:36)

  2. FUDCon Post Event Todos (zsun, 13:20:48)
  3. Offline events (zsun, 13:25:41)
    1. Red Hat Beijing calls zsun to query about whether the can help in activities (zsun, 13:26:53)
    2. Fedora 21 release party Beijing is drafted at Jan 24th, 2015 (zsun, 13:30:54)
    3. call for release parties (zsun, 13:32:50)
    4. OpenSource HongKong 2015 CFP starts (zsun, 13:34:04)
    5. ACTION: alick zsun track materials status in China by Jan 2015 (zsun, 13:37:04)
    6. ACTION: alick zsun call for more release parties on mail list (zsun, 13:37:30)

  4. FZUG Websites and fedora-cn package repo (zsun, 13:45:26)
    1. IDEA: try Amazon free service for fedora-cn repo (zsun, 13:46:01)

  5. Open Floor (zsun, 13:53:03)
    1. ACTION: tiansworld send out survey report of FUDCon Beijing 2014 (zsun, 14:05:18)
    2. ACTION: alick distribute polo shirts to registered ambassadors (zsun, 14:05:39)


Meeting ended at 14:14:22 UTC (full logs).

Action items

  1. alick zsun track materials status in China by Jan 2015
  2. alick zsun call for more release parties on mail list
  3. tiansworld send out survey report of FUDCon Beijing 2014
  4. alick distribute polo shirts to registered ambassadors


Action items, by person

  1. alick
    1. alick zsun track materials status in China by Jan 2015
    2. alick zsun call for more release parties on mail list
    3. alick distribute polo shirts to registered ambassadors
  2. tiansworld
    1. tiansworld send out survey report of FUDCon Beijing 2014
  3. zsun
    1. alick zsun track materials status in China by Jan 2015
    2. alick zsun call for more release parties on mail list


People present (lines said)

  1. zsun (101)
  2. FreedomKnight (31)
  3. alick (21)
  4. tvvocold_ (18)
  5. story (8)
  6. zodbot (7)
  7. BadGirl (2)
  8. isyangxin (2)
  9. endle (1)
  10. tiansworld (1)
  11. microcai (1)
  12. Pany (0)
  13. tonghuix (0)


Generated by MeetBot 0.1.4.